Pages: [1] 2 3 ... 10
 1 
 le: Aujourd'hui à 18:30:48 
Démarré par stalingrad - Dernier message par spach
Thé

 2 
 le: Aujourd'hui à 15:47:38 
Démarré par TomRSV1000 - Dernier message par TomRSV1000
Salut,

Quels produits me conseillez-vous pour graisser le système de commande des papillons, le système de poulies que viennent actionner les câbles d'accélérateur ? J'ai mis d'abord essayer WD40, la poignée des gaz revenait nickel mais ça n'a pas duré. Et depuis quelques semaines j'ai essayé la graisse blanche au lithium pour sa tenue en température mais ça grippe de nouveau

 3 
 le: Aujourd'hui à 11:40:45 
Démarré par stalingrad - Dernier message par stalingrad
pas

 4 
 le: Aujourd'hui à 09:59:18 
Démarré par Akhenaton - Dernier message par TomRSV1000
Je suis un génie... Plus qu'à tout refaire  O0
Merci pour les conseils, j'adore ce forum !

 5 
 le: Aujourd'hui à 08:06:06 
Démarré par Peanuts - Dernier message par Jeanclanch73
Et pour trouver les connecteurs, vous faites comment ? Sans aller à l'autre bout du monde !
😉✌️

 6 
 le: Hier à 23:38:23 
Démarré par Peanuts - Dernier message par Zden
J'ai eu ce cas de tension correcte au ralenti, mais qui chute quand le régime monte, régulateur HS, charge insuffisante de la batterie.

J'ai pris un FH020 AA mosfet. Mais attention aux dimensions plus grandes, l'orientation et la taille des connecteurs en plus dessus. A trouver facilement en faisant une recherche avec "fh020aa dimensions". Exemple:

https://www.ducati.ms/threads/mosfet-r-r-fh020aa-tech-data-sheets-anyone.157945/#lg=thread-157945&slide=2

. Pour qu'il rentre et sans toucher dans la coque arrière de la Falco, j'ai du faire une patte en S ajustée finement pour relever sa fixation arrière. Placé dans le sabot d'une Tuono, c'est aussi à vérifier pour ne pas avoir à faire une découpe.

 7 
 le: Hier à 22:45:46 
Démarré par LudotuonoV4 - Dernier message par Cedric007
Bonsoir ,
J apporte ma pierre à l édifice :
J ai un Tuono  V4 2018 depuis moins de 3 mois .
Je viens de fumer  un train de S21 en 2800 kms .
L’arrière était littéralement poncé  sur les côtés, en gros 4 cm de bande de roulement avec rainure visible au centre le reste slick.
Ne connaissant pas la moto je roulais essentiellement sur ATC 5 ou 4 et le reste sur 2 . Mode sport .
Mes sorties sont purement loisir , virolos  et gaz .(Ardèche , vercors 😋)
Première impression : une partie cycle de ouf , un moteur démoniaque,bref tout ce que l on lit ds la presse est vrai .
 C est une tuerie 🥰🥰🥰.
 J adoreee .
Malgré cela , je trouve le frein moteur un  trop intrusif ,et pas très rond à bas régime  à la remise des gazs ( notamment , entrée et sortie de courbe ).
Je trouvai ça pénible , je me demandais  même si ces valves a l échappement y jouaient pas un rôle .
Par contre ,elle se délestait  souvent vers les 7-8000 tr quand je mettai la louche .
Je me suis dis que j étais une lopette .
Que j ouvrai pas assez pour qu elle cabre direct et que du coup sur l accel  elle se levait plus tard .
(Progressivité de la poignée )
Pour info ,
Je descend d un speed triple 2014 ,moins puissant (135ch )mais très  rond et très plein comme moteur . La partie cycle à côté du tuono 😅..
bref voilà le tableau .
Changement du train de pneu cette semaine , petite rodage vite fait ds la foulée  .
Aujourd’hui roulage en mode : plus cool que d hab. ( pas de bouloches )😂
Par contre avant de partir, je  recalibre   l aprc. ( pr acquis de conscience suite au changement de pneu (S21 encore  ).
Passage en mode track , atc 3 abs1 , mais je laisse l Aws sur 2 par précaution .
Oui ,j a pas encore apprivoisé  la bête , fait pas le malin .😅
Et là ce fut la révélation  , moins de frein moteur , moins d’inertie en courbe et du coup la sensation  d avoir un moteur plus rond a  la remise des gazs . Du coup des passages en courbes plus fluides .
Après sincèrement on a roulé en mode cool .
Donc difficile  d évaluer le reste (wheeling) suite au changement de carto .
 Mais ce moins de frein moteur bonifie la moto à mon sens et je ne l ai pas trouvé moins puissante . 
Analyse a confirmé sur une sortie plus musclée .
Roulage et depucelage a Ales dans une semaine .
  Je testerai tout déconnecter et carto Race .

 8 
 le: Hier à 20:44:29 
Démarré par Peanuts - Dernier message par KfeGg
     Bonjour, presque voisin
Si tu veux changer ton régulateur tu prends un vrai Shindengen FH020 et tu peux aussi augmenter la section des câbles qui vont à la batterie (= ou > 6mm²). A plus. Gérard.

 9 
 le: Hier à 20:40:46 
Démarré par Peanuts - Dernier message par Jeanclanch73
OK, j'ai pas trop regardé dans les tours.
Par contre, entre ce que le tdb affiche et un appareil de mesure sur la batterie, y a presque 1 v d'écart !
J'ai trouvé et acheté un régulateur de zx10r au cas où, mais je ferai le test si la tension chute comme tu le dis.
😉✌️

 10 
 le: Hier à 20:13:50 
Démarré par Peanuts - Dernier message par maico
Sur la phase 1 de mon fiston, on a aussi 13.5 au ralenti aux bornes de la batterie, par contre lorsque l'on accélère cette tension chute.
Ce serait bien de vérifier à 4-5000 tours sur la tienne si ça fait pareil !?

Par contre les tensions sont bonnes au connecteur sortie stator, aux trois phases de 50 à 70 v environ.

Il faut aussi que je modifie le régulateur ... trouver la bonne réf ... je te tiens au courant si j'avance ;-)

Ou de ce que j'avais compris, placer du cable de grosse section suffirait pour retrouver un système de charge en ordre. (et modifier le passage des cables, ne plus le faire passer entre les deux cylindres.

Si quelqu'un peut confirmer ? ;-)

Pages: [1] 2 3 ... 10

Page générée en 0.049 secondes avec 14 requêtes.