Auteur Sujet: mayo dans la boite à air aprés grosse perte de puissance  (Lu 306 fois)

lyvanis

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 39
  • Localisation: nice
  • Moto: tuono 2003
mayo dans la boite à air aprés grosse perte de puissance
« le: 28 mars, 2021, 10:38:20 10:38 »

Bonjour à tous !
de retour sur le forum pour vous faire part d'un problème avec mon Tuono V60 de 2003... et oui je reviens aux fondamentaux et aux experts du V60 pour tenter de poser un diagnostique et voir si je pourrais avec votre aide et mes toutes petites compétences faire repartir la Titine.

Histoire de la maladie de la Titine :

Depuis quelques temps au démarrage à froid, j'avais parfois l'impression qu'il y avait des à coups que je situais pouvant possiblement venir du rotor. Ayant moi même réalisé le changement de la roue libre il y a maintenant prés de 2 ans ( sans avoir eu de problème avec depuis, tout avait été fixé avec de la loctite et serré au couple). Cependant une fois le moteur chaud, je n'avais plus aucun symptôme de ce type, ce qui était plutôt rassurant. 

j'ai pris la moto pour faire un trajet autoroutier d'une 30aine de Km aller, et je n'ai eu aucun problème. Par contre au retour, pressé par le temps, j'ai un peu accéléré le mouvement et s'est en prenant de la vitesse après un péage que j'ai eu un GROS RATE, une sorte de grosse coupure, il me semble une explosion également ( la vitesse déjà prise ne permettant pas d'en être parfaitement sûr). j'ai cru que la moto allait s’arrêter, mais elle m'a permis de faire à vitesse réduite les quelque Km pour rentrer chez moi avec une grosse perte de puissance.

de retour à la maison, je me penche sur le problème en ayant l'impression que l'origine est électrique.

Je teste les bobines HT, à priori pas de soucis de ce coté, les valeurs que je trouve sont dans les recommandations constructeur.
Ayant très peur que le problème puisse venir du rotor et sachant que de toute façon j'avais prévu de faire une bonne vidange, je me lance dans le démontage du carter d'alternateur pour voir s'il y a des dégâts sur le stator et/ou le rotor.
je vidange : l' huile est sale, mais comme avant toutes les vidanges: rien d'alarmant à ce moment là.
le Stator n'est pas grillé, la cosse électrique Ronde transparante est en bon état, le rotor ne semble pas avoir bougé

avant de démonter les bougies du cylindre avant, je démonte celles du Cylindre arrière, la carburation semble un peu riche mais rien de bien inquiétant.

pour accéder aux bougies avant, je démonte  la boite à Air et là, pour moi c'est le drame ! je sais qu'on retrouve fréquemment de l'huile dans la boite à air mais à chaque fois c'est de l'huile et uniquement de l'huile. Mais cette fois je retrouve de la MAYO !

je ne sais pas comment m'expliquer la présence de mayo dans la Boite à Air, d'autant que la vidange moteur réalisée précédemment n'en à pas mis en évidence , ni si cette présence de Mayo peut être lièe à  cette perte de puissance.

j'en suis là ....

 :'(
IP archivée

piero

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 15
  • Localisation: Besançon
  • Moto: XTZ1200 / CBR900 / RSV1000
Re : mayo dans la boite à air aprés grosse perte de puissance
« Réponse #1 le: 28 mars, 2021, 10:48:25 10:48 »

De la mayo dans le boitier de filtre à air ça me choque pas plus que ça, tout dépend dans quelles proportions évidement. D'autre part, si l'huile dans le carter et reservoir était propre, que le niveau n'a pas monté entre les 50 ou 100 dernier km ça m'inquiète pas plus que ça.

Mais j'ai bien dit, tout dépend dans quelles proportions. Dans le doute, ce qui serait intéressant de faire c'est une analyse d'huile, tu va voir de suite si y a un soucis quelque part. Si tu peux, prendre les compressions aussi, mais bon.... Il est incassable notre VTwin adoré :)

piéro
IP archivée

lyvanis

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 39
  • Localisation: nice
  • Moto: tuono 2003
Re : mayo dans la boite à air aprés grosse perte de puissance
« Réponse #2 le: 28 mars, 2021, 11:17:22 11:17 »

Mouai,

c'est la première fois que j'en retrouve, sachant que j'utilise la moto par temps sec et des petits trajets et qu'il y a peu de chance que de l'eau se soit infiltrée en roulant.

je repense à un truc c'est que j'ai passé la bécane au karcher rapido ( sans trop insister ) il y a un mois , peut être la cause de la mayo, effectivement ! 

la quantité d'huile retrouvé dans la boite à air est celle que je retrouvais habituellement.

je n'ai pas noté de différence de niveau dans la bâche à huile, ni d'huile dans le réservoir de liquide de refroidissement.

déjà si je peux écarter ce problème ....

pour les autres symptômes ..... ?

une simple panne d'antiparasite ou de fil Haute tension ?



IP archivée

tl94

  • 250 RS
  • **
  • Hors ligne Hors ligne
  • Messages: 239
  • Localisation: 94
  • Moto: Tuono 2010
Re : mayo dans la boite à air aprés grosse perte de puissance
« Réponse #3 le: 28 mars, 2021, 11:26:22 11:26 »

Niveau d'eau correct ? (Regarde aussi en sévissant le bouchon du radiateur )
Tu as démonté tes bougies avant ?
Inspecte aussi ta rampe d'injection voir si elle est bien en place et si tu n'as pas une durite ou une pipe de fissuré .
Test aussi tes antiparasite
IP archivée

lyvanis

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 39
  • Localisation: nice
  • Moto: tuono 2003
Re : mayo dans la boite à air aprés grosse perte de puissance
« Réponse #4 le: 28 mars, 2021, 11:44:31 11:44 »

les pipes d'admissions ont été changées car elles étaient craquelées et provoquaient effectivement des problémes.

je vais regarder du côté des antiparasites et des cables HT.

à ce propos savez vous s'il est possible de Changer uniquement le câble HT entre la bobine et l'antiparasite? et si oui avez vous une Ref ou un lien vers un câble de bonne qualité ?

 

« Modifié: 28 mars, 2021, 12:07:27 12:07 par lyvanis »
IP archivée

lyvanis

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 39
  • Localisation: nice
  • Moto: tuono 2003
Re : mayo dans la boite à air aprés grosse perte de puissance
« Réponse #5 le: 05 avril, 2021, 14:57:12 14:57 »

bon ben,
la suite des aventures....

les avis que piero m'a donné sur la robustesse du moteur, m'ont convaincu de me dire que le problème était peut être electrique. Et malgrés les test réalisés sur les bobines et les antiparasites qui semblaient bon je me suis dit qu'il y avait peut être quand même un probléme au niveau des fils haute tension et/ou des antiparasites

je me suis donc fendu de fil haute tension et d'antiparasite neuf pour changer le tout.

j'ai bien vérifié au moment du remontage que depuis les bobines jusqu’à l'antiparasite il y avait bien une continuité de contact, et malheureusement le problème ne vient pas de là.
le moteur continu à ne tourner que sur un cylindre.

je ne sais plus par quel bout prendre le problème, et mes capacités en électricité sont très limité.

ça sent le chant du signe ....  :'(
IP archivée

vinceV60

  • Partenaire V60
  • 1000 SBK usine!
  • *
  • Hors ligne Hors ligne
  • Messages: 3.586
  • Localisation: 55800 Revigny sur Ornain
  • Moto: Rien pour le moment
    • PARTS-RACING
Re : mayo dans la boite à air aprés grosse perte de puissance
« Réponse #6 le: 05 avril, 2021, 16:07:42 16:07 »

Si tu as de l'allumage sur les deux cylindres, tu peux regarder coté arrivé de carburant du coup.

Tu sais déjà quel cylindre ne fonctionne pas. ( si tu ne sais pas, regarde quel sortie d'echappement est chaude )
IP archivée


Toutes les pièces d'origine et adaptable aprilia ->Parts Racing.fr

Pilou

  • RS GP
  • ******
  • Hors ligne Hors ligne
  • Messages: 15.998
  • Localisation: Sud Gironde
  • Moto: SL 1000 Falco 2000
Re : mayo dans la boite à air aprés grosse perte de puissance
« Réponse #7 le: 05 avril, 2021, 16:39:15 16:39 »

Est ce que par le plus grand des hasards, tu as changé les bougies par des iridium, ou bien est ce qu'il y en a de monté dessus?

Parce que j'ai un pote qui a eu un soucis avec son moteur ne tournant que sur un cylindre. Il avait tout regardé sauf qu'il ne m'avait pas dit avoir remplacé les bougies du cylindre qui déconnait par des irridium neuves.
Une fois remontées les anciennes , et bien ce cylindre donnait à nouveau ....

Cela peut être une explication parmi tant d'autres
IP archivée

lyvanis

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 39
  • Localisation: nice
  • Moto: tuono 2003
Re : Re : mayo dans la boite à air aprés grosse perte de puissance
« Réponse #8 le: 06 avril, 2021, 07:50:16 07:50 »

Si tu as de l'allumage sur les deux cylindres, tu peux regarder coté arrivé de carburant du coup.

Tu sais déjà quel cylindre ne fonctionne pas. ( si tu ne sais pas, regarde quel sortie d'echappement est chaude )

c'est une idée effectivement, je vais regarder ça, ça semble dans mes cordes
IP archivée

lyvanis

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 39
  • Localisation: nice
  • Moto: tuono 2003
Re : Re : mayo dans la boite à air aprés grosse perte de puissance
« Réponse #9 le: 06 avril, 2021, 07:53:24 07:53 »

Est ce que par le plus grand des hasards, tu as changé les bougies par des iridium, ou bien est ce qu'il y en a de monté dessus?

Parce que j'ai un pote qui a eu un soucis avec son moteur ne tournant que sur un cylindre. Il avait tout regardé sauf qu'il ne m'avait pas dit avoir remplacé les bougies du cylindre qui déconnait par des irridium neuves.
Une fois remontées les anciennes , et bien ce cylindre donnait à nouveau ....

Cela peut être une explication parmi tant d'autres

alors pour les bougies, j'étais équipé en Iridium depuis 2 ans sans aucun soucis.
par-contre j'en ai profité pour changer les bougies par des neuves, mais classiques cette fois ci.
le bougies sont donc neuves.
IP archivée

Pilou

  • RS GP
  • ******
  • Hors ligne Hors ligne
  • Messages: 15.998
  • Localisation: Sud Gironde
  • Moto: SL 1000 Falco 2000
Re : mayo dans la boite à air aprés grosse perte de puissance
« Réponse #10 le: 06 avril, 2021, 08:01:12 08:01 »

Par acquis de conscience, remonte les anciennes bougies. Cela ne coute rien et permet d'écarter une piste.
IP archivée

piero

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 15
  • Localisation: Besançon
  • Moto: XTZ1200 / CBR900 / RSV1000
Re : mayo dans la boite à air aprés grosse perte de puissance
« Réponse #11 le: 06 avril, 2021, 11:00:52 11:00 »

Oui la démarche est tout à fait logique, si il y a de l'allumage faut voir côté injecteur, et si il y a les deux, la ça ce complique.

Question a l'assemblée, y a t il déjà eu des soucis de tendeurs de chaine de distrib comme sur les VTR Firestorm ? J'ai un cas un peu similaire, ça avait sauté d'une ou deux dents je sais plus sur un cylindre, et du coup beh ça marchait moins bien !

piéro
IP archivée

maico

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 43
  • Localisation: Isère
  • Moto: Aprilia Tuono V2 2006
Re : mayo dans la boite à air aprés grosse perte de puissance
« Réponse #12 le: 06 avril, 2021, 13:24:49 13:24 »

-
IP archivée

lyvanis

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 39
  • Localisation: nice
  • Moto: tuono 2003
Re : Re : mayo dans la boite à air aprés grosse perte de puissance
« Réponse #13 le: 06 avril, 2021, 16:51:36 16:51 »

Par acquis de conscience, remonte les anciennes bougies. Cela ne coute rien et permet d'écarter une piste.

le problème est arrivé avec les anciennes bougies montées, et le moulin tourne de la même façon avec les nouvelles, donc pour moi les nouvelles ne sont pas à incriminer.
et de toute façon les anciennes sont déjà à la décharge ! ....

mais je comprends ta démarche, merci pour le conseil.

j'en profite aussi pour remercier déjà toutes les personnes qui participent à mon avancée dans la recherche du problème, vous maintenez mon espoir de l'entendre de nouveau tourner rond.

je tiens à dire aussi que je n'ai que peu de temps à accorder à cette recherche lors de mes jours libre, et que je bricole dans la rue en bas de mon immeuble! ce qui ne facilite franchement pas les choses.

alors excusez moi si du temps se passe entre un conseil donné et la réalisation du conseil .

IP archivée
 

Page générée en 0.078 secondes avec 21 requêtes.