Auteur Sujet: RSV 1000 factory 2006 ne depasse pas les 6000 tr min  (Lu 1572 fois)

freshviibes

  • Invité
RSV 1000 factory 2006 ne depasse pas les 6000 tr min
« le: 10 février, 2014, 22:56:29 22:56 »

Bonjour à tous

Je viens vers vous car après avoir écumé le forum les diagnostiques etc etc je ne trouve pas ma panne

La moto demarre super bien
des que j’accélère elle en veut pas dépasser 6000 trs et elle s'etouffe

Moteur pas à pas OK
etincelle bougie anti parasite OK
Bougies neuves OK
Filtre à essence remplacé et durites d'essence OK
Durites non pincées
Pas de prise d'air sur les corps d'injecteurs
Tuyau d'alimentation et retour OK
Tuyau de depression OK
Boite à air OK
Echappement OK
Pas de voyant au tableau de bord bien evidement
Resistance des injecteurs OK
Faisceau d'origine jamais bricolé et cosses en bon etat

merci


IP archivée

Pilou

  • RS GP
  • ******
  • Hors ligne Hors ligne
  • Messages: 16.074
  • Localisation: Sud Gironde
  • Moto: SL 1000 Falco 2000
Re : RSV 1000 factory 2006 ne depasse pas les 6000 tr min
« Réponse #1 le: 10 février, 2014, 22:59:06 22:59 »

Sonde de pression atmo...
IP archivée

titituono

  • 1000 SBK usine!
  • *****
  • Hors ligne Hors ligne
  • Messages: 1.870
  • Localisation: Rose (la ville)
  • Moto: Plus de tuono ni de caponord... Triste... une 4 cylindre Jap creuse...
Re : RSV 1000 factory 2006 ne depasse pas les 6000 tr min
« Réponse #2 le: 11 février, 2014, 10:33:23 10:33 »

pompe a essence qui faiblit et lors d une demande de débit important elle ne fournit plus...
c est pil poil 6000?
a vide ou en roulant?
IP archivée

Pilou

  • RS GP
  • ******
  • Hors ligne Hors ligne
  • Messages: 16.074
  • Localisation: Sud Gironde
  • Moto: SL 1000 Falco 2000
Re : RSV 1000 factory 2006 ne depasse pas les 6000 tr min
« Réponse #3 le: 11 février, 2014, 12:38:21 12:38 »

Y a t'il le triangle qui s'allume ou un autre voyant?
IP archivée

Polux_RSV

  • 1000 SBK usine!
  • *****
  • Hors ligne Hors ligne
  • Messages: 2.574
Re : RSV 1000 factory 2006 ne depasse pas les 6000 tr min
« Réponse #4 le: 11 février, 2014, 12:53:16 12:53 »

Je vote aussi pour un problème au niveau de la pompe. Soit la pompe elle-même, soit tous les tuyaux qui sont dans le circuit. Sur les anciennes, le petit tuyau entre pompe et filtre se fissure et fait chuter la pression d'essence. Souvent, ça ne se voit pas à l'oeil nu.
Ou éventuellement le régulateur de pression, sur le corps papillons.

Angelo
IP archivée

freshviibes

  • Invité
Re : RSV 1000 factory 2006 ne depasse pas les 6000 tr min
« Réponse #5 le: 11 février, 2014, 13:22:05 13:22 »

Justement pas de voyants allumés
Avez vous une pression en sortie de pompe je peux mettre un mano

Le moto tourne à vide jusqu a 6000
si je monte dessus elle veux meme pas avancer elle se couche de suite et roule à 40 km h
IP archivée

titituono

  • 1000 SBK usine!
  • *****
  • Hors ligne Hors ligne
  • Messages: 1.870
  • Localisation: Rose (la ville)
  • Moto: Plus de tuono ni de caponord... Triste... une 4 cylindre Jap creuse...
Re : RSV 1000 factory 2006 ne depasse pas les 6000 tr min
« Réponse #6 le: 11 février, 2014, 14:06:01 14:06 »

pour la pression a la louche on peut dire 3 bars, mais il vaut mieux voir dans la revue téléchargeable sur le site dans la rubrique téléchargement.
oui donc si en "roulant" elle ne tire pas du tout dès le départ, il doit bien y avoir un probleme d alim d'essence...
question bete mais on ne c est jamais, tu dis filtre a essence remplacé mais est ce un modèle adapté et surtout est il monté dans le bon sens?
IP archivée

Polux_RSV

  • 1000 SBK usine!
  • *****
  • Hors ligne Hors ligne
  • Messages: 2.574
Re : RSV 1000 factory 2006 ne depasse pas les 6000 tr min
« Réponse #7 le: 11 février, 2014, 15:42:18 15:42 »

Ah ben voilà, durite fendue ou collier mal serré dans le réservoir   ;D

Angelo
IP archivée

freshviibes

  • Invité
Re : RSV 1000 factory 2006 ne depasse pas les 6000 tr min
« Réponse #8 le: 12 février, 2014, 09:06:19 09:06 »

filtre origine colliers neufs
donc dans le reservoir cest ok
IP archivée

titituono

  • 1000 SBK usine!
  • *****
  • Hors ligne Hors ligne
  • Messages: 1.870
  • Localisation: Rose (la ville)
  • Moto: Plus de tuono ni de caponord... Triste... une 4 cylindre Jap creuse...
Re : RSV 1000 factory 2006 ne depasse pas les 6000 tr min
« Réponse #9 le: 12 février, 2014, 09:27:39 09:27 »

et dans le bon sens? si il a un sens.
IP archivée

Polux_RSV

  • 1000 SBK usine!
  • *****
  • Hors ligne Hors ligne
  • Messages: 2.574
Re : Re : RSV 1000 factory 2006 ne depasse pas les 6000 tr min
« Réponse #10 le: 12 février, 2014, 12:42:07 12:42 »

filtre origine colliers neufs
donc dans le reservoir cest ok

Non, pas forcément. La petite durite de 2-3 cm, qui relie la pompe et le filtre, neuve aussi ??? ou cuite avec l'age ??? ::)

Angelo
IP archivée

freshviibes

  • Invité
Re : RSV 1000 factory 2006 ne depasse pas les 6000 tr min
« Réponse #11 le: 12 février, 2014, 13:38:23 13:38 »

tout est neuf et tout est monté dans le bon sens
je suis aussi mecanicien et la pour pas trouver cest que c'est une panne a la c..

Personne a déjà eu les mêmes symptomes
IP archivée

Pilou

  • RS GP
  • ******
  • Hors ligne Hors ligne
  • Messages: 16.074
  • Localisation: Sud Gironde
  • Moto: SL 1000 Falco 2000
Re : RSV 1000 factory 2006 ne depasse pas les 6000 tr min
« Réponse #12 le: 12 février, 2014, 13:48:27 13:48 »

Les 2 tuyaux annelés entre moteur pas à pas et corps d'injection sont bien connectés?

Par acquis de conscience, tu as regardé si tu avais un code defaut d'enregistré?
IP archivée

THE-DUDE

  • 1000 SBK usine!
  • *****
  • Hors ligne Hors ligne
  • Messages: 1.599
  • Moto: FACTO 2004 piste + Dorsoduro pour la route !
  • PRESIDENT FONDATEUR DU TJT (Teub au Javel Team !)
Re : RSV 1000 factory 2006 ne depasse pas les 6000 tr min
« Réponse #13 le: 12 février, 2014, 15:17:25 15:17 »

J'avais eu des soucis étranges de montée en régime, "sauts" de puissance et même calages (parfois, y compris à chaud...pas toi ?) au feu avec ma meule, pas mal de temps de recherche pour trouver au final que c'était l'espèce de clapet anti-retour pour l'air situé à l'avant droite de la moto (à coté de l'admission d'air, partie basse de la tête de fourche  !) qui était HS, j'ai tout viré et mis un bouchon à la place du fameux clapet:
--> RAS, la meule marche nickel depuis 3-4 ans... 8)
IP archivée
LE 4 CYLINDRES, C'EST MAL !!!

Bredaautaquet

  • 750 DORSODURO
  • ***
  • Hors ligne Hors ligne
  • Messages: 275
  • Localisation: drome provencale
  • Moto: factory 2006
Re : RSV 1000 factory 2006 ne depasse pas les 6000 tr min
« Réponse #14 le: 12 février, 2014, 20:48:24 20:48 »

j'ai eu des symptômes un peu différent avec mon facto 2006, la moto plafonnait à 4000 tr.min-1
une fois après lavage au karcher.
il a fallu plusieurs heures pour qu'elle re fonctionne normalement

Une autre fois durant une ballade au sec. après plusieurs heures de route en plein centre ville de Genève, blocage à 4000 tr.min-1. J'ai du coup essayer d’accélérer le plus doucement possible pour qu'elle arrive a passer ce régime. et ça a marché, une fois passé, elle a fonctionné normalement et ne me l'a plus jamais refait.
deux fois en 37000 km sans comprendre ce qu'il c'était passé ???.

personne n'avais d'idée à l'époque : http://www.aprilia-v60.com/index.php?topic=52705.msg52705#msg52705

Je ne suis pas sur que cela te soit d'une grande aide
bon courage  ;)
« Modifié: 12 février, 2014, 20:56:40 20:56 par Bredaautaquet »
IP archivée
tant que les oreilles ne touchent pas, l'angle maxi n'est pas atteint !

roadkiller

  • Invité
Re : RSV 1000 factory 2006 ne depasse pas les 6000 tr min
« Réponse #15 le: 31 août, 2014, 11:45:51 11:45 »

Salut à vous, j'ai me même soucis que toi sur factory de 2004.
J'ai remarqué que ça ne me le fait qu'une fois le réservoir a moitié plein. Car si elle commence et que je lui refais le plein de suite ça re fonctionne normalement. Alors que si je continue à rouler, elle déconne pendant 20 bornes et après remarche nickel.
Elle monte bien jusqu'à 6000 tr et après elle galère  à prendre les tours et elle semble bridée.
IP archivée

Davidtuono

  • 50RS
  • Hors ligne Hors ligne
  • Messages: 3
  • Localisation: Corse
  • Moto: Tuono
Re : RSV 1000 factory 2006 ne depasse pas les 6000 tr min
« Réponse #16 le: 03 septembre, 2021, 22:24:31 22:24 »

Bonsoir je me présente David  29 ans heureux possesseur d’un tuono v4 factory avec 15000 KLM achète il y a 2 semaine , après l’achat de la moto je commence à sentir un soucis la moto se met à calmer brusquement d’un coup à la décélération , je l’emmène au garage il me nettoie la pompe à essence , je repart pas de soucis pendant 1 h de roulage le lendemain je part rouler et là , la moto saccade entre 4000 tr et 8000 tr j’appelle le garage , il me dit roule tu a du faire un fond de cuve , je roule et le problème persiste , je leur remonte la moto et il commence le travaille changement de batterie , bougie , filtre, pompe à essence , mise à jour écu , capteur anti whelling ,  capteur abs av ar , pour au final que se ne soient pas tout ça je suis un peut perdu , j’aimerai avoir votre aide  car je me retrouve avec une facture monumental et bien évidement  quand il branche le diag aucun code panne  si vous avez déjà eu de genre de symptôme  pour m’aider à trouver cette panne je vous remercierai jamais assez , j’ai des vidéo au cas où merci beaucoup et désolé pour les faute
IP archivée

tl94

  • 750 DORSODURO
  • ***
  • Hors ligne Hors ligne
  • Messages: 307
  • Localisation: 94
  • Moto: Tuono 2010
Re : RSV 1000 factory 2006 ne depasse pas les 6000 tr min
« Réponse #17 le: 04 septembre, 2021, 14:43:20 14:43 »

Tu n'es pas dans la bonne rubrique,  ici c'est pour les V2 😉
IP archivée

bob

  • 750 DORSODURO
  • ***
  • Hors ligne Hors ligne
  • Messages: 545
  • Localisation: (76)
  • Moto: rsv 1000 2004(ex) RSV4R 2014(ex) rsv 1000 2003
Re : RSV 1000 factory 2006 ne depasse pas les 6000 tr min
« Réponse #18 le: 05 septembre, 2021, 20:03:14 20:03 »

Bonjour, pourquoi pas le stator qui commence à  merdouiller vers 6000 tours ou le régulateur ?

Bob

IP archivée
 

Page générée en 0.055 secondes avec 17 requêtes.