Auteur Sujet: Problème de puissance  (Lu 4012 fois)

Steph77

  • 50RS
  • Hors ligne Hors ligne
  • Messages: 1
  • Localisation: Seine et Marne
  • Moto: Tuono V2 R Factory
Problème de puissance
« le: 13 octobre, 2023, 17:36:28 17:36 »

Bonjour,
Mon tuono v2 Factory de 2010 me joue des tours ( 0 problème avec la shiver en 8ans) après un mois de possession. Un matin je pars bosser avec normal, tout va bien mais le retour ça déconne, elle démarre bien mais manque de puissance, je dirais qui manque 40ch. Je démonte pour regarder comment c'est un Tuono. j'ai changé les bougies par acquis de conscience, nettoyage du circuit essence, remplacement filtre à essence, je remonte ça démarre normal mais toujours pas de puissance et ça pétarade au lâché de gaz. Une idée ? Pompe à essence défectueuse ? Injecteurs ? Merci d'avance pour votre aide 🙂
IP archivée

vinceV60

  • Partenaire V60
  • 1000 SBK usine!
  • *
  • Hors ligne Hors ligne
  • Messages: 3.713
  • Localisation: 55800 Revigny sur Ornain
  • Moto: Rien pour le moment
    • PARTS-RACING
Re : Problème de puissance
« Réponse #1 le: 14 octobre, 2023, 20:52:26 20:52 »

controle les connectiques du circuit de charge ( stator - regulateur )
tu peux avoir une prise de fondue ou le stator qui est en train de rendre l'ame.

Mesure des tensions en sortie de stator ( régulateur debranché ) tu dois trouver 75V alternatif minimum à 4000 trs/min entre chaque phases.
IP archivée


Toutes les pièces d'origine et adaptable aprilia ->Parts Racing.fr

TheWorms85

  • 1000 STOCK
  • ****
  • Hors ligne Hors ligne
  • Messages: 892
  • Localisation: Vihiers (49 - Maine et Loire)
  • Moto: Aprilia Tuono 1000 R Factory (2009) / Triumph Street Triple 675 R (2009)
Re : Problème de puissance
« Réponse #2 le: 27 octobre, 2023, 18:57:29 18:57 »

Alors Steph, un retour ? Cela pourrait peut-être aidé d'autres personnes.
IP archivée

toino91

  • 50RS
  • Hors ligne Hors ligne
  • Messages: 1
  • Localisation: Essonne
  • Moto: Aprilia tuono 1000 R de 2007
Re : Problème de puissance
« Réponse #3 le: 02 mai, 2024, 15:18:30 15:18 »

Bonjour
Moi sur ma Tuono 1000 R de 2007, après avoir roulé sous la pluie le lendemain en ralentissant et en repartant la moto faisait des secousses et calais parfois parfois triangle allumé
Avez vous une idée de ce que ça peut être ?
Merci
IP archivée

maico

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 77
  • Localisation: Isère
  • Moto: Aprilia Tuono V2 2006
Re : Problème de puissance
« Réponse #4 le: 12 mai, 2024, 18:38:07 18:38 »

Sur mon V2 2006, j'ai aussi eu ce genre de soucis dû à un alternateur adaptable neuf, pendant un an avant qu'il crame ... enfin !
IP archivée

Element_air

  • 250 RS
  • **
  • Hors ligne Hors ligne
  • Messages: 154
  • Localisation: Ile de France
  • Moto: Tuono 2007
Re : Problème de puissance
« Réponse #5 le: 12 mai, 2024, 18:46:02 18:46 »

Sur mon 2008, dès qu'il pleut, j'ai le compteur qui fait des siennes avec un triangle qui apparait sur l'écran et un message du genre "Service"
IP archivée
 

Page générée en 0.036 secondes avec 16 requêtes.