Auteur Sujet: Calage au retrogradage  (Lu 491 fois)

DudoJNR

  • 50RS
  • Hors ligne Hors ligne
  • Messages: 1
  • Localisation: Paris
  • Moto: Tuono V2 1000
Calage au retrogradage
« le: 30 mai, 2021, 15:36:58 15:36 »

Salut tout le monde!!
Je suis nouveau sur le forum et propriétaire d’une tuono V2 1000 factory de 2007 depuis maintenant 5mois, j’en suis très content mais depuis peu j’ai certains message d’erreurs qui s’affichent... ce matin en fin de balade (environs 1h30 de balade) au compteur j’ai eu le message erreur service (sans le petit triangle rouge en haut à droite du compteur), puis quelques mètres après le triangle rouge ainsi que la reserve se sont allumés, tout de suite après au moment d’un freinage je retrograde de la 2eme a la 1ère et là ... elle cale... je m’arrête et redémarre sans problème puis en arrivant chez moi (5min après) rebelotte en passant de la 2eme à la 1ère la moto cale (tout en ayant encore le message « erreur service » en premier puis apres le triangle rouge et la réserve qui s’allume) le problème est que je n’ai aucun code erreur quand je vais dans le menu du compteur que ce soit moteur éteint ou en marche...
De plus, en voulant regarder si il y avait un code erreur apres être rentré je rallume la moto et là cest le voyant de pression d’huile moteur qui s’affiche quelques secondes et disparaît tout aussi vite (c’est la deuxième fois que ça me le fait mais je ne sait pas d’où ça pourrais venir)
Voila voila donc je voudrais savoir si certains pourrais m’aider si ils le peuvent surtout sur le fait que la moto cale au retrogradage car cest la première fois que ça le fait et je n’ai aucunes idées d’où cela pourrais venir ...
Merci a ceux qui répondront et bonne après-midi à vous ! ✌🏻✌🏻

Axel
IP archivée

Bredaautaquet

  • 750 DORSODURO
  • ***
  • Hors ligne Hors ligne
  • Messages: 273
  • Localisation: drome provencale
  • Moto: factory 2006
Re : Calage au retrogradage
« Réponse #1 le: 30 mai, 2021, 22:28:15 22:28 »

Hello,

Peut être que le phénomène que tu rencontres n'est pas le même que le mien mais j'ai eu quelque chose de similaire sur mon RSV factory 2006.
Je fais appel à ma mémoire car cela date de 2013 ou 2014 je ne sais plus exactement
calage entre la 2 et la 1 qui est venu comme cela du jour au lendemain. Cela ne m'avais pas trop perturbé car je faisait un long trajet aller avec peu de passage en agglo
Contrairement  a toi, je n'ai jamais eu d'alertes ou de warning au TDB durant cette phase
je ne me souviens plus mais je pense que cela a du également continuer sur le trajet retour

la ou c'est pas drôle, c'est que j'ai serré le moteur la journée piste qui a suivi ces trajets :'(. y avait-il un lien de cause à effet ? je ne sais pas

Je te conseillerai de faire une vidange et de regarder l'état de l'huile (présence de paillettes), c'est pas grand chose a faire.

je croise les doigts pour que cela n'ai rien a voir avec mon cas  :(

Laurent

IP archivée
tant que les oreilles ne touchent pas, l'angle maxi n'est pas atteint !

tl94

  • 750 DORSODURO
  • ***
  • Hors ligne Hors ligne
  • Messages: 280
  • Localisation: 94
  • Moto: Tuono 2010
Re : Calage au retrogradage
« Réponse #2 le: 30 mai, 2021, 22:58:36 22:58 »

La vidange est toute récente.  Le phénomène n'est apparu que depuis la révision justement (vidange) , le contrôle du stator est correcte (0.3 ohm entre chaque phases et 75v à 4000trs entre chaque phases), batterie lithium , fonctionnement normal, silencieux sans cata (map1 ou map2 ?) , c'est incompréhensible 
IP archivée

Pilou

  • RS GP
  • ******
  • Hors ligne Hors ligne
  • Messages: 16.046
  • Localisation: Sud Gironde
  • Moto: SL 1000 Falco 2000
Re : Calage au retrogradage
« Réponse #3 le: 31 mai, 2021, 23:21:15 23:21 »

Tl, as tu vérifié si il y a un code défaut?
IP archivée

tl94

  • 750 DORSODURO
  • ***
  • Hors ligne Hors ligne
  • Messages: 280
  • Localisation: 94
  • Moto: Tuono 2010
Re : Calage au retrogradage
« Réponse #4 le: 01 juin, 2021, 07:57:46 07:57 »

La première fois ou c'est arrivé il y avait un code concernant la tension je crois (je me rappel plus du code). Mais là pas eu le temps de vérifier . Ce qui est étrange c'est qu'elle ne l'avait jamais fait avant la révision (vidange , filtre), on est passé en huile seven alors qu'avant elle était en motul . Et je trouve qu'elle consomme beaucoup (plus que la mienne) mais les bougies sont propres et claires . Samedi quand le fiston a calé au rétrogradage , on a coupé le contact et le redémarrage était laborieux (elle tenait pas le ralenti comme si elle tournait sur 1 cylindre ) , on recoupe le contact et là elle redémarre nickel 🤔
IP archivée

tl94

  • 750 DORSODURO
  • ***
  • Hors ligne Hors ligne
  • Messages: 280
  • Localisation: 94
  • Moto: Tuono 2010
Re : Calage au retrogradage
« Réponse #5 le: 01 juin, 2021, 08:55:04 08:55 »

Bon, je viens de me repencher dessus
Démarrage de la moto au quart de tour, ralenti stable..... vérification de la tension au tableau de bord => 14,3 au ralenti et la tension monte à plus de 16v avec la montée des régimes. Je coupe, démonte le régulateur et vérifie le stator => 0,5ohm sur les 3 phases et 75V alternatif à 4000trs/min (25 au ralenti et 80 à 5000 environ) sur les 3 phases.
Le régulateur peut-il se tester à vide ? (je suis une burne en électricité  :D) , la batterie Li peut-elle être en cause ?
Merci pour vos retours  ;)
IP archivée

Zden

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 101
  • Localisation: Vémars
  • Moto: Aprilia 1000 Falco
Re : Calage au retrogradage
« Réponse #6 le: 01 juin, 2021, 13:16:46 13:16 »

Plus de 16 volts, c'est trop. En plus la tension au tableau de bord peut être inférieure d'environ 0,5 volts à celle mesurée avec un multi fiable à la batterie. Cela doit rester dans les 14,5 volts. L'électronique numérique n'aime pas trop une tension qui sort d'une certaine plage. C'est peut-être la cause des soucis.

Le régulateur d'origine peut se tester à l'ohmmètre. On trouve le tableau de mesures dans le manuel d'atelier. On mesure 2 par 2 entre les 5 cosses. Si les valeurs sont mauvaises on sait qu'il est HS. Mais si elles sont bonnes, cela ne prouve pas forcément qu'il OK. Récemment j'ai changé le mien. Les mesures étaient bonnes, mais la tension chutait en accélérant au lieu de monter et la batterie ne chargeait pas assez. Plus de problèmes après changement.

Je n'ai pas d'expérience sur les batteries Li.
« Modifié: 01 juin, 2021, 13:22:20 13:22 par Zden »
IP archivée

tl94

  • 750 DORSODURO
  • ***
  • Hors ligne Hors ligne
  • Messages: 280
  • Localisation: 94
  • Moto: Tuono 2010
Re : Calage au retrogradage
« Réponse #7 le: 01 juin, 2021, 14:54:38 14:54 »

merci pour ta réponse  ;)
je ne crois pas avoir le manuel d'atelier pour tester le régulateur 🤨
Si quelqu'un a ça ...  ;)
IP archivée

Zden

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 101
  • Localisation: Vémars
  • Moto: Aprilia 1000 Falco
Re : Calage au retrogradage
« Réponse #8 le: 01 juin, 2021, 15:44:30 15:44 »

Tu devrais peut-être le trouver ici, sur le site. C'est en fouillant je l'ai trouvé pour la Falco. Ou faire une recherche avec bikemanual suivi du nom de la bécane.

A défaut je te donne le lien du pdf pour la Falco sl 1000. Il faut aller à la page 6-8-00 pour la procédure de test du régulateur.

http://www.martinpoll.dk/diverse/Bikemanual_sl1000.pdf
IP archivée

tl94

  • 750 DORSODURO
  • ***
  • Hors ligne Hors ligne
  • Messages: 280
  • Localisation: 94
  • Moto: Tuono 2010
Re : Calage au retrogradage
« Réponse #9 le: 01 juin, 2021, 15:49:15 15:49 »

je viens de refaire des tests
J'ai remonté le RR (redresseur régulateur), démarré la moto (nickel) et mesuré la tension à la batterie => 14,2V (quasiment la même chose au tableau de bord), aprés quelques minutes le RR est brulant et je vois passer des valeurs à 15,9v au multimétre .
Je coupe, démonte le RR et mesure les résistances de phases => 0,5ohms/0,7ohms/0,8ohms  et mesure de la tension de sortie du stator  => 72/75/70 (c'est pas hyper précis car ça fluctue vite et c'est pas évident de tenir le 4000trs/min exacte).
Les valeurs sont un peut différentes à froid et à chaud , est-ce normal ?
Vous en pensez quoi ?
Merci  ;)
IP archivée

tl94

  • 750 DORSODURO
  • ***
  • Hors ligne Hors ligne
  • Messages: 280
  • Localisation: 94
  • Moto: Tuono 2010
Re : Calage au retrogradage
« Réponse #10 le: 01 juin, 2021, 16:01:04 16:01 »

@Zden => merci je vais regarder ça  ;)
IP archivée

tl94

  • 750 DORSODURO
  • ***
  • Hors ligne Hors ligne
  • Messages: 280
  • Localisation: 94
  • Moto: Tuono 2010
Re : Calage au retrogradage
« Réponse #11 le: 01 juin, 2021, 16:36:43 16:36 »

je viens de tester mon régulateur SH579GA (6.4251) avec ton tableau , je n'ai jamais l'infinie mais des valeurs entre -1 Mohms et 30 Mohms  => je peux conclure que le régulateur est HS ?
(faudrait que je vérifie sur la mienne pour comparer ...)
IP archivée

Pilou

  • RS GP
  • ******
  • Hors ligne Hors ligne
  • Messages: 16.046
  • Localisation: Sud Gironde
  • Moto: SL 1000 Falco 2000
Re : Calage au retrogradage
« Réponse #12 le: 02 juin, 2021, 08:43:52 08:43 »

Ton stator est bon. Effectivement le régulateur a l'air d'avoir du plomb dans l'aile à la vue des mesures. 15,9 c'est beaucoup trop élevé, n'insiste pas tu vas te cramer la batterie et le reste de l'électronique
IP archivée

tl94

  • 750 DORSODURO
  • ***
  • Hors ligne Hors ligne
  • Messages: 280
  • Localisation: 94
  • Moto: Tuono 2010
Re : Calage au retrogradage
« Réponse #13 le: 02 juin, 2021, 13:31:35 13:31 »

Merci  ;)
Plus qu'à dire au fiston de sortir ses sous  :D
Peut-être en profiter pour monter un mosfet FH020AA avec doublage du circuit batterie ?
IP archivée

tl94

  • 750 DORSODURO
  • ***
  • Hors ligne Hors ligne
  • Messages: 280
  • Localisation: 94
  • Moto: Tuono 2010
Re : Calage au retrogradage
« Réponse #14 le: 08 juin, 2021, 12:00:15 12:00 »

Régulateur FH020AA avec connectique reçu et monté.
14,5V à la batterie au ralenti et à 4000trs/min et pas d'échauffement du régulateur.
👍😉
IP archivée

tl94

  • 750 DORSODURO
  • ***
  • Hors ligne Hors ligne
  • Messages: 280
  • Localisation: 94
  • Moto: Tuono 2010
Re : Calage au retrogradage
« Réponse #15 le: 08 juin, 2021, 12:07:16 12:07 »

le sujet peut-il être déplacé dans électricité ?
merci
IP archivée

tl94

  • 750 DORSODURO
  • ***
  • Hors ligne Hors ligne
  • Messages: 280
  • Localisation: 94
  • Moto: Tuono 2010
Re : Calage au retrogradage
« Réponse #16 le: Hier à 08:18:16 »

Roulage dimanche matin , 0 soucis 👍
IP archivée
 

Page générée en 0.066 secondes avec 18 requêtes.