Pages: [1] 2 3 ... 10
 1 
 le: 02 juin, 2023, 19:37:00 19:37 
Démarré par toto13 - Dernier message par toto13

Salut,
Pas encore fait de test sur les capteurs, mais je pense que s'il y en avait 1 dans les choux j'aurais un code defaut ou le voyant EFI

Les injecteurs ont été confiés à un pro l'autre jours, il y avait très peu de différence au banc de test. (5%..). Après un bain ultrason, ils sont équilibrés et comme neuf

La capteur atmo est dans l'ECU (Sagem). Je récupère un deuxième ECU d'occase la semaine prochaine, mais sans conviction..




 2 
 le: 02 juin, 2023, 14:45:59 14:45 
Démarré par toto13 - Dernier message par Pilou
Dans quel état sont les injecteurs? Est ce que tu as tester tous les capteurs, température air et eau, pression atmo si il est séparé de l'ecu comme sur les gen2? Sinon essayer avec un autre ecu.
A croire qu'il y a comme un mode dégradé ...

 3 
 le: 02 juin, 2023, 13:56:38 13:56 
Démarré par toto13 - Dernier message par toto13

aujourd'hui, test par curiosité avec du SP 98 = c'est pire de pire. La moto roule comme un vstrom 250


 4 
 le: 02 juin, 2023, 09:28:58 09:28 
Démarré par mikatchu - Dernier message par mikatchu
Bonjour à tous,

J'ai acheté il y a quelques mois un rsv4-r de 2014 avec 23.000 km. Moto impeccable, le pied :)
Et puis j'ai remarqué parfois des calages lors des rétrogradages à basse vitesse 2->1 ou 3->2.

La moto est entierement d'origine (précedemment équipée d'un silencieux akra que j'ai viré), la dernière révision a été faite à 20.000 km (jeu aux soupapes, bougies...). Le système de récupération des vapeurs d'essence est retiré, la valve à l'échappement est ok.
En regardant les forums, il semble que cela puisse venir, entre autres, des guides de soupapes qui s'usent. J'ai donc mesuré les compressions et comment dire... j'ai 12,7 bar sur 3 cylindres, le dernier est à 8.5 bar.

De ce que j'ai compris (corrigez-moi si je me trompe) :
- sur ce modèle, les guides de soupapes ne sont pas détaillés, il faut changer la culasse
- la culasse est vendue en kit et ça coute un bras
- il faut changer les 2 culasses
- il y a une société qui fabrique des guides et rénove nos moteurs (golden wolf racing), sous réserve que la culasse soit récupérable

Je vois 3 solutions :
- je confie la moto à un mécano -> j'ai pas le budget
- je fais moi-même -> je suis pas mécano, mais j'ai le manuel de service et en vrai j'ai pas le budget pour faire autrement
- j'y fous le feu (je plaisante)

Je pensais commencer par démonter la culasse qui pose problème, pour identifier clairement le souci (ça pourrait aussi être un souci de piston/cylindre), et voir si elle peut être rénovée ou changée ( ::)).
Savez-vous si c'est possible de démonter la culasse avant sans tomber le moteur ? Avez-vous un bon plan pour les outils spéciaux ?

Merci pour votre aide.

 5 
 le: 02 juin, 2023, 08:50:45 08:50 
Démarré par mikatchu - Dernier message par mikatchu
Bonjour tout le monde,

Nouveau sur le forum, Mikaël, graphiste, j'ai 43 ans.
Précedemment en Suzuki svs650 puis Ducati 749, j'ai récemment acquis ma moto préférée : une jolie rsv4 de 2014 (vive les moteurs en V).
Bonne route à tous, pour ma part je me rends tout de suite dans la rubrique "Problèmes" :/

Mikaël

 6 
 le: 01 juin, 2023, 20:04:57 20:04 
Démarré par Aminko - Dernier message par Aminko
Hello merci pour la réponse
Exact comme si quelque chose bloquait la poignée

J'ai demonté l'embrayage  j'ai l'impression que la tige est fatiguée au bout je ne vois plus les rainures par rapport à d'autres tiges vues surforum
Pour le reste roulement, membrane plateau presseur et couvercle ça a l'air correct


 7 
 le: 01 juin, 2023, 07:58:59 07:58 
Démarré par Aminko - Dernier message par Pilou
Tu veux dire que si comme quelque chose bloque? Quand ça arrive, regarde du coté droit si le couvercle du carter d'embrayage se déforme. C'est possible car il est monté avec un caoutchouc.
Mais je te propose de le dévisser, enlever la membrane du ppc, et voir l'état du roulement du plateau presseur. Pour se faire, il faut dévisser les ressorts. Il est possible que ce soit lui qui commence à rendre l'âme ...

 8 
 le: 31 mai, 2023, 18:33:21 18:33 
Démarré par Aminko - Dernier message par Aminko
Bonsoir a tous

J ai fait le tour du forum j'ai lu des sujets sur les poignées d embrayage moles sur les embrayages qui patines etc mais rien concernant mon soucis sur Aprilia Falco.
Hier pendant un roulage j' ai du m y reprendre a plusieurs reprises plusieurs fois dans la journée la poignée d embrayage bloquait impossible de passer une vitesse en une fois
C'est à dire quand je prend la poignée elle ne viens pas du tout
Si qqun a déjà eu vent de ce problème ?
Merci encore pr votre aide🥸

 9 
 le: 31 mai, 2023, 17:35:23 17:35 
Démarré par toto13 - Dernier message par toto13

Ouais, il faut que je m'y penche.. mais je suis une bille là dedans. Mais je pense pas que ça soit lié à l'interprétation de l'ECU pour calculer les temps d'injection, sauf erreur.

après, même au mini (13V) ça charge un peu.. pas terrible mais je crois que ça charge. ça fait 1 mois et j'ai pas de problème pour démarrer





 10 
 le: 31 mai, 2023, 15:20:08 15:20 
Démarré par toto13 - Dernier message par dam-s
si elle charge pas ou mal, je regarderais du coté du stator et du regulateur ....

Pages: [1] 2 3 ... 10

Page générée en 0.075 secondes avec 14 requêtes.