Auteur Sujet: Suppression moteur valve échappement ?  (Lu 14851 fois)

Diamss

  • Invité
Suppression moteur valve échappement ?
« le: 11 juillet, 2014, 10:11:38 10:11 »

Bonjour,

Cette fois j'ai un bruit étrange lorsque je tourne la clé (mais sans essayer de démarrer). Au début je pensais que ça venait de la pompe à essence mais le bruit semble venir du carter d'embrayage  ???

Voici la vidéo :

http://youtu.be/l7ohYrwCBOg
« Modifié: 12 juillet, 2014, 17:14:10 17:14 par Diamss »
IP archivée

Micnera

  • 1000 SBK usine!
  • *****
  • Hors ligne Hors ligne
  • Messages: 2.646
  • Localisation: Belgique
  • Moto: Metcon 6
Re : Bruit étrange en vidéo
« Réponse #1 le: 11 juillet, 2014, 11:47:05 11:47 »

Ça me fait penser à des dents du démarreur ou un truc du genre roue libre,... Ta meule démarre quand même ?

Ps : tu es en V2 ou V4 maintenant ? Vu qu'il est mentionné V2 sous ton avatar...
IP archivée

Diamss

  • Invité
Re : Bruit étrange en vidéo
« Réponse #2 le: 11 juillet, 2014, 14:23:46 14:23 »

Sauf que le bruit a lieu avant même de toucher au démarreur. Après ça démarre sans aucun problème.

J'ai 2 V2 et un V4  ;)
IP archivée

Chukro

  • 1000 SBK usine!
  • *****
  • Hors ligne Hors ligne
  • Messages: 2.000
  • Localisation: Roulotte à Manouche - Land / Castelnaud le lez (34170)
  • Moto: Suzuki GSXR 1000 R 2018 full piste
Re : Bruit étrange en vidéo
« Réponse #3 le: 11 juillet, 2014, 14:57:29 14:57 »

On t'aurais pas mis un moulin à riz en place du V4 ?
IP archivée
"Vivre libre ou mourir"

Diamss

  • Invité
Re : Re : Bruit étrange en vidéo
« Réponse #4 le: 11 juillet, 2014, 15:10:02 15:10 »

On t'aurais pas mis un moulin à riz en place du V4 ?

J'ai bien le bruit du V4...à moins que ce soit un crossplane  ;D
IP archivée

Micnera

  • 1000 SBK usine!
  • *****
  • Hors ligne Hors ligne
  • Messages: 2.646
  • Localisation: Belgique
  • Moto: Metcon 6
Re : Re : Bruit étrange en vidéo
« Réponse #5 le: 11 juillet, 2014, 16:09:36 16:09 »

Sauf que le bruit a lieu avant même de toucher au démarreur. Après ça démarre sans aucun problème.

Ok... Je croyais que ça le faisait quand tu appuyais sur le bouton du démarreur. Est-ce que ça proviendrait d'un composant qui ferait un check avant démarrage ? Mais lequel ? Les experts du V4 t'aideront plus que moi
IP archivée

Biwolf

  • RS GP
  • ******
  • Hors ligne Hors ligne
  • Messages: 5.380
  • Localisation: 82
  • Moto: Ducati M900 carbus 1995
  • C'est pas faux...
Re : Bruit étrange en vidéo
« Réponse #6 le: 11 juillet, 2014, 16:42:00 16:42 »

Ca peut venir du boitier ride by wire ou du moteur de le valve d'échappement...
IP archivée
Fonction Recherche recommandée - Ecriture SMS à proscrire                   

Diamss

  • Invité
Re : Re : Bruit étrange en vidéo
« Réponse #7 le: 11 juillet, 2014, 17:19:23 17:19 »

Ca peut venir du boitier ride by wire ou du moteur de le valve d'échappement...

Merci, je pense que ça vient du côté droit, donc du moteur de valve d'échappement. Elle se déclenche quand on tourne la clé ? Sachant que j'ai une ligne Akra, elle ne sert à rien...puis-je la déconnecter ?
IP archivée

antho

  • Invité
Re : Bruit étrange en vidéo
« Réponse #8 le: 11 juillet, 2014, 19:36:24 19:36 »

c'est ton moteur de valve d'échappement qui est mort.
Comme a l'intérieur ce sont des pignons en plastique, dés qu'il forcent un petit peu sa les flingue !!
soit tu déconnecte le moteur mais par contre tu aura un code défaut ou sinon tu en retrouve un a pas cher sur leboncoin.
Par contre, enlève ton echappement et le tube et regarde si la valve a l'intérieur tourne correctement. Des fis sa grippe et c'est sa qui force et qui tue les pignons en plastique
IP archivée

Diamss

  • Invité
Re : Bruit étrange en vidéo
« Réponse #9 le: 11 juillet, 2014, 20:29:24 20:29 »

Comme je le disais, j'ai une ligne Akra donc j'ai pas besoin de ce boîtier. Et ça fait une semaine que mon votant service est allumé sans aucune indication dans l'ODB. Je peux donc imaginer qu'il y a relation entre les deux problèmes.

La question est donc de savoir comment virer le boîtier sans avoir d'erreur au TDB ?
IP archivée

r3ptil69

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 54
  • Localisation: Divonnes les bains ( 01 )
  • Moto: RSV4R (Tuono passé en RSV4)
Re : Suppression moteur valve échappement ?
« Réponse #10 le: 18 juillet, 2014, 14:08:17 14:08 »

Personne a une réponse?
Pareil ma valve est morte et je dois attendre le 30Juillet pour qu'il me la change sous garantit.
J'ai le voyant service qu'il ne peuvent pas virer sans changement, mais surtout la moto me met un accoup autours des 6000tr donc pas terrible quand on est sur l'angle.

EDIT:
J'ai eu ma réponse ici ( http://www.aprilia-v60.com/index.php?topic=269075.0 ), et je vais donc faire pareil.
« Modifié: 18 juillet, 2014, 14:11:41 14:11 par r3ptil69 »
IP archivée

Diamss

  • Invité
Re : Suppression moteur valve échappement ?
« Réponse #11 le: 18 juillet, 2014, 14:10:44 14:10 »

D'après les premières infos que j'ai pu récolter, seul le changement de l'ECU par un ECU race permet de s'en passer.
IP archivée

r3ptil69

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 54
  • Localisation: Divonnes les bains ( 01 )
  • Moto: RSV4R (Tuono passé en RSV4)
Re : Suppression moteur valve échappement ?
« Réponse #12 le: 18 juillet, 2014, 14:13:42 14:13 »

Pas cool, changer le boitier. Trouve en un d'occasion.

Moi, je veux juste eviter de me prendre un coup a 6000 ou 8000 tr sur l'angle car la perte de puissance m'envoi sur le reservoir...  :P
après sa attendra le 30Juillet
IP archivée

Diamss

  • Invité
Re : Suppression moteur valve échappement ?
« Réponse #13 le: 11 décembre, 2014, 01:20:12 01:20 »

Voilà, il suffisait d'attendre... J'ai commandé ceci :

http://www.sba-france.com/eliminateur-moteur-de-valves-ese-aprilia-1.html

Je vous tien au courant une fois installé  ;)
IP archivée

doopi

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 63
  • Localisation: haute savoie
  • Moto: aprilia rsv4 factory sst 2012
Re : Suppression moteur valve échappement ?
« Réponse #14 le: 11 décembre, 2014, 12:13:39 12:13 »

Pas obligatoirement remplacer le boitier une reprogrammation est possible.
 ;)
IP archivée

Diamss

  • Invité
Re : Re : Suppression moteur valve échappement ?
« Réponse #15 le: 11 décembre, 2014, 15:55:25 15:55 »

On ne cite pas le message juste précédent sa réponse. Cliquer sur "Répondre" et non "Citer". Mic

C'est pas ce qu'on m'avait dit. Et puis tu ne répondais plus à mes messages  ;)
« Modifié: 11 décembre, 2014, 21:16:29 21:16 par Micnera »
IP archivée

Diamss

  • Invité
Re : Suppression moteur valve échappement ?
« Réponse #16 le: 23 décembre, 2014, 23:16:01 23:16 »

Voilà, ça marche parfaitement avec ce petit boîtier. Plus d'erreur au compteur.
IP archivée

VinceFactory

  • Invité
Re : Suppression moteur valve échappement ?
« Réponse #17 le: 24 décembre, 2014, 11:43:29 11:43 »

Cool je l'est acheté ce petit boitier mais pas encore monté. J'ai une ligne mais le boitier de valves délire donc je compte l'enlevé.
IP archivée

Tomrsv4

  • Invité
Re : Suppression moteur valve échappement ?
« Réponse #18 le: 12 janvier, 2015, 22:36:23 22:36 »

Salut peut on eliminer le moteur si on a juste le silencieux akra ? Qu est ce que cela apporte ? Y a t il un risque pourl le moteur ? Et cela donne t il plus de retour de gaz (petaradage ) ?
IP archivée

Tomrsv4

  • Invité
Re : Suppression moteur valve échappement ?
« Réponse #19 le: 19 janvier, 2015, 10:29:16 10:29 »

Personne pour me donner une reponse ?
IP archivée

Coyoto 2

  • Invité
Re : Suppression moteur valve échappement ?
« Réponse #20 le: 19 janvier, 2015, 19:58:55 19:58 »

Enlever la valve n'apporte absolument rien, sauf du bruit à bas régime, là où n'en a pas besoin.
Par contre, à ces mêmes régimes, enlever la valve diminue le couple (un peu), là où on en a besoin.

J'ai essayé mille fois les deux solutions, et je suis revenu définitivement sur le maintien de la valve (avec une sortie Akra catalysée, sans dB killer).


Cela dit, je parle de mon expérience uniquement route (pas de circuit).
IP archivée

Tomrsv4

  • Invité
Re : Suppression moteur valve échappement ?
« Réponse #21 le: 20 janvier, 2015, 06:06:30 06:06 »

Ok eonc je pense laisse comme ca d autant plus que j ai la meme config on verra le jour ou je trouverais une ligne complette . Merci pour ton retour et si d autres ont un avis je suis preneur
IP archivée

greg_p

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 121
  • Localisation: Valbonne
  • Moto: TV4 2013 ABS blanc
Re : Suppression moteur valve échappement ?
« Réponse #22 le: 20 mai, 2015, 10:08:49 10:08 »

Bonjour a tous.
Ayant eu le probleme de la valve Lorsque je l'ai recemment reconnecte, j'ai decide d'ouvrir en depit d'un possible pris en garantie... J'avais effectivement pas envie de faire plusieurs aller-retour au concess avec depot, en risquant en plus une perte de la carto full.

Bref:

Voila la vanne démontée:

[img=http://s18.postimg.org/8uarx0nb9/20150520_090427.jpg]http://[/img]
Alors il y a un protocole a respecter pour la démonter, afin de pas la peter (moi c'etait trop tard).
Une fois le premier cache démonté (vis hex 12 du haut, pieces en haut a gauche), on enlève le cache en plastique. On prend une clé Allen pour dévisser la vis de maintient de la platine tire-câble en maintenant la platine en place (avec une multiprise par exemple), sinon, on pète l'engrenage!
Le voici:
[img=http://s18.postimg.org/aaqvswflx/20150520_090438.jpg][/img]
Il est commande par une vis sans fin en metal, alors qu'il est en plastique... Au moindre de grippage, il s'use et ca ne marchera jamais plus.
[img=http://s18.postimg.org/lumitg9vp/20150520_090449.jpg]http://[/img]

Comme le manche en metal est serti, il est impossible de le tourner (parce qu'il n'utilise que la moitie de l'engrenage...). Ici sous toutes les coutures:
[img=http://s18.postimg.org/j1tb9f9j9/20150520_090454.jpg][/img]
[img=http://s18.postimg.org/xmae494hx/20150520_090501.jpg][/img]

Voila... :(. J'ai eu un problème similaire sur le boitier de commande du pont centrale de mon x3, sauf que j'ai trouvé la pièce a 2 balles. La, aprilia ne détaille que la vanne entière...


Pour remonter, très simple. Une fois le boitier referme, on le fixe par la vis hex du bas. Ensuite, on détend complètement les câbles, on rentre les gaines dans les fixations de gaine. On entre les tire-cable dans la platine qu'on vient ensuite positionner sur la vanne. Une fois en place, on revisse la platine en maintenant la platine en place, puis on retend les câbles. On positionne le cache, on fis et zou.
IP archivée
Aprilia Addict

claudep83

  • Invité
Re : Suppression moteur valve échappement ?
« Réponse #23 le: 22 mai, 2015, 11:49:27 11:49 »

Merci
super avec les photos
du coup on peut pas trouver la petite  roue ailleurs en modélisé par hasard ?
IP archivée

greg_p

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 121
  • Localisation: Valbonne
  • Moto: TV4 2013 ABS blanc
Re : Suppression moteur valve échappement ?
« Réponse #24 le: 22 mai, 2015, 17:36:14 17:36 »

J'ai demande a une entreprise qui fait de l'impression 3d, je vais tenter je pense. Le probleme est que la tige metal est scelle dans la roue plastique, je suis pas sur que si je fais refaire l'ensemble en plastique, ca tienne longtemps.
L'autre solution serait de la desceller, je pense qu'en faisant juste un demi tour ca devrait fonctionner avec cet engrenage, vu que la vanne ne tourne que sur 1/4 de tour.
IP archivée
Aprilia Addict

r3ptil69

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 54
  • Localisation: Divonnes les bains ( 01 )
  • Moto: RSV4R (Tuono passé en RSV4)
Re : Suppression moteur valve échappement ?
« Réponse #25 le: 15 juillet, 2015, 09:02:30 09:02 »

Salut,

Je relance le sujet...
As tu trouvé une solution pour cet engrenage plastique.
J'ai le même souci que toi.
Après avoir eu des soucis il y a un an jour pour jour avec cette valve. Le problème est revenue sauf que la... Plus de garantit sur la moto, du coup j'ai ouvert et l'engrenage plastique est foutu... J'ai le triangle au TBD + service qui est apparu en allant démonter la connectique.
Vu le prix du moteur je pense virer la valve, par contre deux questions:
1/ Vu que l'engrenage est foutu, le moteur de valve se bloque a mi-position. Il risque surement de cramer à force de forcer même si les câbles sont enlevés?
2/ Pour le voyant service, va-t-il s'enlever tout seul car mon moteur sera encore présent, ou y-a t'il une solution?

EDIT  J'ai trouvé ça: http://www.leboncoin.fr/equipement_moto/591217230.htm?ca=22_s, vous en pensez quoi?

Merci

Mathieu
« Modifié: 15 juillet, 2015, 11:35:16 11:35 par r3ptil69 »
IP archivée

Burnout

  • 750 DORSODURO
  • ***
  • Hors ligne Hors ligne
  • Messages: 550
  • Localisation: Landerneau (29)
  • Moto: Tuono V4 APRC '11, 1000 TLR '99, 850 TRX '96
  • La pluie c'est dans la tête
Re : Suppression moteur valve échappement ?
« Réponse #26 le: 15 juillet, 2015, 12:24:30 12:24 »

je me posais la meme question pour le lien du boncoin car sur le site du constructeur (healtech) il ne parle que du RSV4
le TV4 n'est meme pas dans la liste pour indiquer la non-compatibilité
http://www.healtech-electronics.com/products/ese/

je sais que sur les rsv4 1er modeles 2009-2010 (peut etre toujours le cas pour les plus recents ?) la valve s'ouvre completement des qu'on passe la 1ere
sur notre tuono, ca s'ouvre progressivement jusq'a 6000 tours/min

pour ton moteur, si tu enleves les cables et aussi l'engrenage abimé, le mtoeur de valve etant connecté, ton defaut disparaitra et le moteur ne forcera du coup plus jamais sans l'engrenage
peut etre est ce possible de faire ca ?
« Modifié: 15 juillet, 2015, 12:26:40 12:26 par Burnout »
IP archivée

r3ptil69

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 54
  • Localisation: Divonnes les bains ( 01 )
  • Moto: RSV4R (Tuono passé en RSV4)
Re : Suppression moteur valve échappement ?
« Réponse #27 le: 15 juillet, 2015, 13:20:50 13:20 »

Alors j'ai enlevé l'engrenage et il me semble que le moteur tourne à fond et ne semble pas s'arrêter.
Il faut que je tente de nouveau ce soir. Sinon, j'investirai surement sur l'accessoire vendu sur le bon coin.
Pour moi, il n'y a pas de difference entre les moteurs de valve RSV4 et TuonoV4. A confirmer par du spécialiste
« Modifié: 15 juillet, 2015, 13:30:35 13:30 par r3ptil69 »
IP archivée

Diamss

  • Invité
Re : Suppression moteur valve échappement ?
« Réponse #28 le: 15 juillet, 2015, 13:31:56 13:31 »

La solution c'est de mettre ce boîtier ou de reprogrammer l'ECU :

https://www.sba-france.com/eliminateur-moteur-de-valves-ese-aprilia-1.html
IP archivée

r3ptil69

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 54
  • Localisation: Divonnes les bains ( 01 )
  • Moto: RSV4R (Tuono passé en RSV4)
Re : Suppression moteur valve échappement ?
« Réponse #29 le: 15 juillet, 2015, 13:40:21 13:40 »

C'est ben le meme boitier que sur nos len.
Il faut etre sur que ce soit bien compatible avec nos Tuono.
Je parle par exemple du connecteur...

EDIT J'ai été regarder sur AF1racing et meme reference entre le moteur de Valve du RSV4 11/14 et des TuonoV4 11/14.
« Modifié: 15 juillet, 2015, 13:46:56 13:46 par r3ptil69 »
IP archivée
 

Page générée en 0.053 secondes avec 17 requêtes.