Auteur Sujet: Démarrages difficiles.  (Lu 26705 fois)

Polux_RSV

  • 1000 SBK usine!
  • *****
  • Hors ligne Hors ligne
  • Messages: 2.557
Démarrages difficiles.
« le: 07 avril, 2009, 22:38:27 22:38 »

Le démarreur des nos chers Rotax pompe un max de jus, jusqu'à 240 ampères le premier tour et 150 ampères ensuite. C'est énorme et il est impératif que le circuit électrique soit impeccable. Si le démarreur a de la peine à faire tourner le moteur, plusieurs causes possibles:
- La batterie.
- La câblage.
- Le relais de démarreur.
- Le circuit de charge.

La batterie: avant de la changer pour rien, une bonne recharge avant de tester les autres points. Certaines batteries bon marché (genre THUNDER YTX-14!!!-BS ) ne fournissent pas assez d'ampères au démarrage pour ébrouer le V 60, même neuves et bien chargées. Une batterie de bonne marque (genre YUASA) YTX-14-BS se loge très bien à la place de la 12-BS d'origine et garanti le démarrage même après un mois à l'arrêt et par températures négatives.

Le câblage: Il est impératif de contrôler chaque point de contact, depuis les cosses de batterie jusqu'au démarreur. Démonte chaque contact, nettoie-le avec de la toile fine et remonte-le en serrant bien. Même chose pour les cosse de la batterie, cosses du relais, cosse sur le démarreur et les cosses de retour de masse.

Le relais de démarreur. Il est possible qu'il soit à bout de souffle. Dans ce cas, il chauffe pas mal. Le modèle d'origine est un 50ampères, largement sous-dimensionné. Tu peux le remplacer par un modèle identique, de Yam entre autres.

Le circuit de charge est souvent la cause première de tous ces problèmes: fils oxydés, connecteurs fondus, etc. Rendez-vous sur le post correspondant.

Angelo
« Modifié: 26 avril, 2009, 01:12:29 01:12 par tomcat »
IP archivée

Tomcat

  • The lieutenant TCHI TCHI
  • RS GP
  • ******
  • Hors ligne Hors ligne
  • Messages: 9.464
  • Localisation: Yvelines"78"
  • Moto: RSV Factory 06 <Piste> & RSVr 4 APRC
Démarrages difficiles.
« Réponse #1 le: 10 avril, 2009, 01:09:58 01:09 »

en complement, le relai peut se commander ici : 37 euro


http://shop.wemoto.com/pictures.dyn?u=5834185qqq3532154

sinon le relai du XJ600 ( yam) moins cher que l'origine
IP archivée
Si tu vois mon pneu arrière....... c'est que je suis encore devant

Tomcat

  • The lieutenant TCHI TCHI
  • RS GP
  • ******
  • Hors ligne Hors ligne
  • Messages: 9.464
  • Localisation: Yvelines"78"
  • Moto: RSV Factory 06 <Piste> & RSVr 4 APRC
Re : Démarrages difficiles.
« Réponse #2 le: 27 août, 2010, 14:56:02 14:56 »

Donc confirmation pour le relais de démarreur celui de XJ 600 correspond en tout point a celui de nos brelons

et pour 10 euro de moins au prix catalogue Aprilia

 ;)
IP archivée
Si tu vois mon pneu arrière....... c'est que je suis encore devant

Tomcat

  • The lieutenant TCHI TCHI
  • RS GP
  • ******
  • Hors ligne Hors ligne
  • Messages: 9.464
  • Localisation: Yvelines"78"
  • Moto: RSV Factory 06 <Piste> & RSVr 4 APRC
Re : Démarrages difficiles.
« Réponse #3 le: 23 janvier, 2011, 18:27:57 18:27 »

Bonjour;

Je viens de répondre a un mail de quelqu'un
mais j'ai un retour négatif du genre

This is an automatically generated Delivery Status Notification.

Delivery to the following recipients failed.

       ctmee01@aol.com


sinon  la réponse envoyée :

Tout d'abord , bonjour...... :D
 
Pour le relais de démarreur, j'ai commander le mien directement chez Yamaha j’ai plus le prix en tête
lien ou j'en parle  : http://www.aprilia-v60.com/index.php?topic=201042.msg292894#msg292894 et dont tu parles et oui tu peux commander aupres d’eux suffit de suivre les indications de leurs site
sinon tu peux voir ici aussi : http://www.rst1000.info/index.php?option=com_content&view=article&id=25&Itemid=68

IP archivée
Si tu vois mon pneu arrière....... c'est que je suis encore devant

 

Page générée en 0.084 secondes avec 27 requêtes.