Auteur Sujet: Tuono Factory 2019 ne démarrage pas !!  (Lu 2021 fois)

Cristof900

  • 50RS
  • Hors ligne Hors ligne
  • Messages: 7
  • Localisation: Landes
  • Moto: Tuono V4 1100 Factory
Tuono Factory 2019 ne démarrage pas !!
« le: 15 juillet, 2023, 12:27:15 12:27 »

Salut à tous,
J'espère que mon post ne fait pas un doublon, j'ai cherché mais pas trouvé mon problème.
Depuis la monte d'un Akra avec surpression de la valve (fait chez Aprilia), la moto me fait des misères :
Régulièrement elle se mets en défauts ATC,
Et là pour la 2e fois, elle ne veut plus démarrer.
La première fois, Aprilia à remplacé un condensateur, et là elle recommence : batterie faible elle a pas voulu démarrer, j'ai recharger la batterie toute la nuit, mais elle ne veut rien savoir ..
Comme si elle n'avait pas d'allumage.
Quelqu'un a déjà connu çà ?
Merci pour votre aide
IP archivée

Cristof900

  • 50RS
  • Hors ligne Hors ligne
  • Messages: 7
  • Localisation: Landes
  • Moto: Tuono V4 1100 Factory
Re : Tuono Factory 2019 ne démarrage pas !!
« Réponse #1 le: 20 juillet, 2023, 16:00:41 16:00 »

j'ai trouvé 2 codes défauts avec Tune ecu
U1125 et U1130
Même après les avoirs effacés .. Rien à faire elle ne veut pas démarrer !!!
HELP
IP archivée

TheWorms85

  • 1000 STOCK
  • ****
  • Hors ligne Hors ligne
  • Messages: 845
  • Localisation: Vihiers (49 - Maine et Loire)
  • Moto: Aprilia Tuono 1000 R Factory (2009) / Triumph Street Triple 675 R (2009)
Re : Tuono Factory 2019 ne démarrage pas !!
« Réponse #2 le: 21 juillet, 2023, 06:23:25 06:23 »

Bonjour. Sais-tu à quoi correspondent ces codes ? As-tu appelé ceux qui ont monté la ligne Akra ?
IP archivée

Pilou

  • RS GP
  • ******
  • Hors ligne Hors ligne
  • Messages: 16.416
  • Localisation: Sud Gironde
  • Moto: SL 1000 Falco 2000
Re : Tuono Factory 2019 ne démarrage pas !!
« Réponse #3 le: 21 juillet, 2023, 09:55:55 09:55 »

Appelle Desclaux à Auch, il pourra peut être te renseigner ...
IP archivée

Cristof900

  • 50RS
  • Hors ligne Hors ligne
  • Messages: 7
  • Localisation: Landes
  • Moto: Tuono V4 1100 Factory
Re : Tuono Factory 2019 ne démarrage pas !!
« Réponse #4 le: 12 novembre, 2023, 19:13:01 19:13 »

Hello,
Résolution du problème …batterie HS !! tout simplement 🤬
Après avoir fait 2 concessionnaire Aprilia
IP archivée
 

Page générée en 0.042 secondes avec 17 requêtes.