Auteur Sujet: Affichage T° au tableau de bord Falco  (Lu 1512 fois)

V Twin

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 10
  • Localisation: 48250
  • Moto: falco
Affichage T° au tableau de bord Falco
« le: 15 septembre, 2020, 08:24:36 08:24 »

Bonjour,
Mon Falco est dédié à la piste maintenant,mais souci de T°.
L'affichage T° clignote toujours mais n'affiche pas la T°. On a changer le radiateur droit suite chute sur piste, on a enlever phare AV/AR, avant la chute cela fonctionnait.
Sonde peut être, ou est'elle située? Ou un fil de débrancher?
Je n'ai pas encore tester si les ventilos déclenchaient.
Merci de votre aide
V Twin
IP archivée

TiToF106

  • 750 DORSODURO
  • ***
  • Hors ligne Hors ligne
  • Messages: 316
  • Localisation: Liege ( Belgique )
  • Moto: RSV1000R 2002 Piste + RSV1000R 2002 Route
Re : Affichage T° au tableau de bord Falco
« Réponse #1 le: 15 septembre, 2020, 12:48:42 12:48 »

la sonde de température d'eau n'est pas celle mise dans la culasse du cylindre arrière avec l'embout vert? côté gauche de la moto.
IP archivée

Pilou

  • RS GP
  • ******
  • Hors ligne Hors ligne
  • Messages: 16.120
  • Localisation: Sud Gironde
  • Moto: SL 1000 Falco 2000
Re : Affichage T° au tableau de bord Falco
« Réponse #2 le: 15 septembre, 2020, 13:27:08 13:27 »

Il y a deux sondes, même trois pour ce qui est lié au circuit de refroidissement.
Une dans la culasse avant (côté droit) pour renseigner le tableau de bord.
Une dans la culasse arrière (côté gauche) pour renseigner l'ecu.
Une au niveau de la vanne trois voies pour gérer l'enclenchement des ventilos.
IP archivée

V Twin

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 10
  • Localisation: 48250
  • Moto: falco
Re : Re : Affichage T° au tableau de bord Falco
« Réponse #3 le: 16 septembre, 2020, 09:20:26 09:20 »

la sonde de température d'eau n'est pas celle mise dans la culasse du cylindre arrière avec l'embout vert? côté gauche de la moto.

Slt Titof,
J'ai bien une sonde (circuit d'eau)du coté gauche mais entre les 2 culasses, elle est bien branchée, ensuite j'en ai une sur l'entrée d'air AV droite qui était débranché, mais je ne sait pas à quoi elle sert. J'ai monté le moteur en T°, les ventilos déclenchent. Merci de ta réponse
VTwin
IP archivée

V Twin

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 10
  • Localisation: 48250
  • Moto: falco
Re : Re : Affichage T° au tableau de bord Falco
« Réponse #4 le: 16 septembre, 2020, 09:48:33 09:48 »

Il y a deux sondes, même trois pour ce qui est lié au circuit de refroidissement.
Une dans la culasse avant (côté droit) pour renseigner le tableau de bord.
Une dans la culasse arrière (côté gauche) pour renseigner l'ecu.
Une au niveau de la vanne trois voies pour gérer l'enclenchement des ventilos.


Slt Pilou,
Merci pour tes infos,
J'ai bien une sonde (circuit d'eau)du coté gauche mais entre les 2 culasses, elle est bien branchée, ensuite j'en ai une sur l'entrée d'air AV droite dans le carénage qui était débranchée, mais je ne sait pas ce qu'elle renseigne . J'ai monté le moteur en T°, les ventilos déclenchent. c'est le plus important .  j'ai aussi une fiche à 2 fil(même couleur que ceux de la sonde côté gauche) qui n'est pas branchée, mais je n'ai qu'une cosse qui pourrait se brancher mais il y a juste un fil.
Demain, je descend au pôle Mécanique, je regarderai avec un collègue préparateur.
Cool en tous cas!!
VTwin

IP archivée

johnjy68

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 32
  • Localisation: COLMAR
  • Moto: SL 1000 FALCO
Re : Affichage T° au tableau de bord Falco
« Réponse #5 le: 19 septembre, 2020, 21:35:46 21:35 »

La sonde débranchée dont tu parles est le thermisteur d'air.
Pour ton problème d'affichage de température au tdb, y'a bien deux sondes comme l'a expliqué Pilou. Une pour le calculateur, l'autre pour le tdb.
IP archivée

vinceV60

  • Partenaire V60
  • 1000 SBK usine!
  • *
  • Hors ligne Hors ligne
  • Messages: 3.611
  • Localisation: 55800 Revigny sur Ornain
  • Moto: Rien pour le moment
    • PARTS-RACING
Re : Affichage T° au tableau de bord Falco
« Réponse #6 le: 20 septembre, 2020, 07:26:01 07:26 »

voici l'éclatée pour que tu vois les deux sondes de températures ( repère 12 )

Au pire, si tu ne veux pas demonter, inverse les connectiques et si la température réapparait, c'est que tu en as une de cuite.

IP archivée


Toutes les pièces d'origine et adaptable aprilia ->Parts Racing.fr

V Twin

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 10
  • Localisation: 48250
  • Moto: falco
Re : Affichage T° au tableau de bord Falco
« Réponse #7 le: 01 octobre, 2020, 11:20:47 11:20 »

Slt,
Merci pour vos réponses et schémas,

La sonde correspondant à l'affichage au TB était débranchée dans le collecteur d'air du carénage (à droite) Ouf !!

Encore merci les gars

VTwin
IP archivée

Pilou

  • RS GP
  • ******
  • Hors ligne Hors ligne
  • Messages: 16.120
  • Localisation: Sud Gironde
  • Moto: SL 1000 Falco 2000
Re : Affichage T° au tableau de bord Falco
« Réponse #8 le: 01 octobre, 2020, 13:56:25 13:56 »

Ah ben non, ce n'est pas celle ci qui affiche la température moteur au tableau de bord. Je t'ai dit que c'est celle sur la culasse avant!

Il y a deux sondes, même trois pour ce qui est lié au circuit de refroidissement.
Une dans la culasse avant (côté droit) pour renseigner le tableau de bord.
Une dans la culasse arrière (côté gauche) pour renseigner l'ecu.
Une au niveau de la vanne trois voies pour gérer l'enclenchement des ventilos.
IP archivée

jabs69

  • 50RS
  • Hors ligne Hors ligne
  • Messages: 1
  • Localisation: Larajasse
  • Moto: Yamaha 250 yz
Re : Affichage T° au tableau de bord Falco
« Réponse #9 le: 29 juillet, 2021, 08:30:56 08:30 »

Salut a tous.
Comme toi, je n'ai plus l'affichage de la t° au tdb , mais par intermittence ( la t° s'affiche en alternance avec "cold". Je me suis rendu compte que c'était également lié à l'allumage du témoin de réserve ( quand je perds la t°, le voyant de réserve s'allume, ou inversement...).
Est ce que ton problème d'affichage t° est résolu? Quelqu'un a t'il déjà rencontré et problème sur le Falco?
 Bonne journée à tous.
IP archivée
 

Page générée en 0.089 secondes avec 16 requêtes.