Auteur Sujet: Cosses de phare brûlée et ne démarre plus  (Lu 387 fois)

Cristof900

  • 50RS
  • Hors ligne Hors ligne
  • Messages: 2
  • Localisation: Landes
  • Moto: Tuono V4 1100 Factory
Cosses de phare brûlée et ne démarre plus
« le: 11 décembre, 2022, 09:51:30 09:51 »

Bonjour à tous,
j’ai un souci avec mon TV4 de 2019:
Je viens de le sortir de chez Aprilia (suite à une glissade),
Je suis parti une semaine avec sans problème sauf un code éteint…
Quand j’ai voulu changer l’ampoule, la cosse était brûlée et fondu !!
Et depuis avec la nouvelle ampoule et les fils branchés directement la moto ne
Veux plus démarrer !!! Elle est en sécurité en allumant de temps en temps
Le voyant alarme DTC ..
Quelqu’un a connu de problème ?
Car mon nouveau concess par la passer à la valise est à 100 bornes
Merci
IP archivée

Thorsen

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 55
  • Localisation: Toulouse
  • Moto: Tuono V4 RR 2020
Re : Cosses de phare brûlée et ne démarre plus
« Réponse #1 le: 12 décembre, 2022, 05:46:47 05:46 »

Le problème avec l'électronique est que seule la valise peut diagnostiquer ce type de problème.

Un connecteur fondu, ce n'est pas rassurant, un fusible n'a pas fait son boulot..

Courage

IP archivée
fzx-forever.forumactif.com

Cristof900

  • 50RS
  • Hors ligne Hors ligne
  • Messages: 2
  • Localisation: Landes
  • Moto: Tuono V4 1100 Factory
Re : Cosses de phare brûlée et ne démarre plus
« Réponse #2 le: 20 décembre, 2022, 12:20:51 12:20 »

Oui c'est sur !!
On verra bien au retour de chez le Concess dans 1 mois seulement :'(
IP archivée
 

Page générée en 0.045 secondes avec 16 requêtes.