Recherche avancée

Nouvelles:

Le règlement du forum est consultable dans la section "Général" merci d'en prendre connaissance.

Auteur Sujet: problème capteur de béquille et point mort  (Lu 494 fois)

SGWRZ

  • 250 RS
  • **
  • Hors ligne Hors ligne
  • Messages: 226
  • Localisation: Landelo, Breizh 29
  • Moto: RSV Tag Heuer 2002 / Godier Genoud 1000 ZRX carte noire
problème capteur de béquille et point mort
« le: 06 mars, 2019, 21:18:45 21:18 »

Salut!

Je viens de me rendre compte que les soudures des 3 fils au niveau du capteur de béquille n'étaient pas beaux à voir.
J'ai donc décidé de le démonter et de refaire les soudures. Le problème est qu'en démontant, les fils ne tenaient tellement plus rien qu'ils se sont dessoudés. J'ai donc ressoudé proprement les 3 fils au capteur sans être sûr de leur place mais d'après leur longueur, je pense que c'est ça.
Je remets le capteur en place, je rebranche au faisceau et là, problème. Les voyants de point mort et de béquille font n'importe quoi. Je me dis que je n'ai pas soudé les fils du capteur au bon endroit et je décide d'intervertir les branchements pour trouver le bon en sortant les fils des 2 cosses (là où le faisceau se branche sur la capteur de béquille, derrière le repose-pied droit), mais après avoir essayé dans tous les sens, les bugs changent mais restent des bugs au niveau des 2 voyants.
Je ne vois pas où j'ai pu merder...
Merci de m'aider les gars!
IP archivée

Pilou

  • ADMINISTRATEUR
  • RS GP
  • ******
  • Hors ligne Hors ligne
  • Messages: 15.350
  • Localisation: Sud Gironde
  • Moto: SL 1000 Falco 2000
Re : problème capteur de béquille et point mort
« Réponse #1 le: 07 mars, 2019, 09:04:02 09:04 »

Regarde ce que j'ai fait si ça peut te conforter dans le bon emplacement des fils http://www.aprilia-v60.com/index.php?topic=265131.msg495722#msg495722
IP archivée

SGWRZ

  • 250 RS
  • **
  • Hors ligne Hors ligne
  • Messages: 226
  • Localisation: Landelo, Breizh 29
  • Moto: RSV Tag Heuer 2002 / Godier Genoud 1000 ZRX carte noire
Re : problème capteur de béquille et point mort
« Réponse #2 le: 07 mars, 2019, 15:50:25 15:50 »

Merci Pilou! ;)
Je remets le nez dedans quand j'ai le temps et je vous tiens au jus!
IP archivée

SGWRZ

  • 250 RS
  • **
  • Hors ligne Hors ligne
  • Messages: 226
  • Localisation: Landelo, Breizh 29
  • Moto: RSV Tag Heuer 2002 / Godier Genoud 1000 ZRX carte noire
Re : problème capteur de béquille et point mort
« Réponse #3 le: 14 mars, 2019, 16:46:18 16:46 »

Bon, je suis en ce moment en train de remettre dle nez dedans :
merci Pilou pour tes photos, j'ai tout bien remis mes fils dans l'ordre. J'ai rebranché mon IRE aussi.
Maintenant le voyant de point mort et l'IRE marchent quand la béquille est sortie mais quand je la rentre, le voyant de point mort reste allumé et l'IRE sur 0 même en prise.
J'ai (ENCORE) essayé tous les branchements possibles entre la cosse de la bequille et le faisceau, mais c'est pire...
Pour résumer, c'est que le voyant de béquille marche bien dans les 2 sens, mais le voyant de point mort reste allumé en roulant.
Là, je suis perdu...
IP archivée

Pilou

  • ADMINISTRATEUR
  • RS GP
  • ******
  • Hors ligne Hors ligne
  • Messages: 15.350
  • Localisation: Sud Gironde
  • Moto: SL 1000 Falco 2000
Re : problème capteur de béquille et point mort
« Réponse #4 le: 14 mars, 2019, 18:12:45 18:12 »

Sauf que le voyant de point mort n'a pas de rapport avec celui de la béquille, ni au niveau du faisceau ...

Tu as un problème pour démarrer?
IP archivée

SGWRZ

  • 250 RS
  • **
  • Hors ligne Hors ligne
  • Messages: 226
  • Localisation: Landelo, Breizh 29
  • Moto: RSV Tag Heuer 2002 / Godier Genoud 1000 ZRX carte noire
Re : problème capteur de béquille et point mort
« Réponse #5 le: 14 mars, 2019, 21:17:59 21:17 »

Non, sinon elle roule sans problème.
Mais il y a forcement un rapport. Je vais voir avec un pote qui a mon ancien Tuono gen2 pour essayer son capteur de béquille si c'est le même.
« Modifié: 14 mars, 2019, 21:21:11 21:21 par SGWRZ »
IP archivée

Thomthom77

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 39
  • Localisation: 77 Coulommiers
  • Moto: SL Falco 2001
Re : problème capteur de béquille et point mort
« Réponse #6 le: 14 mars, 2019, 23:17:32 23:17 »

Bonsoir, suite à bricolage de faisceaux pour retirer l'alarme de la mienne Falco, elle ne voulais plus démarrer, et l'indicateur de point mort ne fonctionnait plus ; en épluchant un peu le schéma électrique, j'ai vu que la béquille, l'indicateur de point mort et le capteur d'embrayage étaient raccordés à un "diode module" (n°8 sur le schéma), qui se promène côté gauche sous le dosseret de selle. Ça s'est réparé avec un coup de nettoyant à contact sur les cosses de ce bidule... Pas sûr que tu aies le même soucis, mais ça fait toujours un truc pas compliqué à tester...
IP archivée

Pilou

  • ADMINISTRATEUR
  • RS GP
  • ******
  • Hors ligne Hors ligne
  • Messages: 15.350
  • Localisation: Sud Gironde
  • Moto: SL 1000 Falco 2000
Re : problème capteur de béquille et point mort
« Réponse #7 le: 15 mars, 2019, 08:07:33 08:07 »

Ce à quoi je pensais en te demandant si elle avait un problème pour démarrer. Le pont de diode qui gère les sécurité sur la moto.
IP archivée
 

Page générée en 0.08 secondes avec 26 requêtes.