Recherche avancée

Nouvelles:

Rappel : le forum n'est pas un chat. Pour toutes vos discussions personnelles ou échanges de coordonnées, les mp et buddies sont à votre disposition.

Auteur Sujet: Démarreur qui force  (Lu 1811 fois)

gexi

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 108
  • Localisation: nice
  • Moto: tuono 2003
Démarreur qui force
« le: 16 janvier, 2019, 10:43:41 10:43 »

Mon problème est que j'ai lu il y a peu qu' un bloquage au niveau du démarreur pouvais arriver si le carter d'allumage ou la cloche était trop serré ou sans join papier .ok! Après avoir tout vu et refait au niveau du circuit de charge ..cest pas mieux.
La roue libre à  été changée par un pro et sur la facture il y a apparemment le fameux joint.alors ??? La cloche est elle trop serré à votre avis? Je voudrais savoir si il est possible de doubler le join papier et ainsi,si c'est le carter,relâcher la pression sur la pignonerie?
Est ce quelqun l'aurait tester?
 
IP archivée

vinceV60

  • Partenaire V60
  • 1000 SBK usine!
  • *
  • Hors ligne Hors ligne
  • Messages: 3.425
  • Localisation: Bar le Duc (55)
  • Moto: SL 1000 FALCO 2002
    • PARTS-RACING
Re : Démarreur qui force
« Réponse #1 le: 16 janvier, 2019, 20:08:44 20:08 »

deux joints serais inutile, le jeu fonctionnel n'est prévue qu'avec un seul joint.

Avec deux joints, tu va augmenté le risque de fuite.

Le pro à t'il réellement changer le joint. S'il a remis l'origine ( déjà ecrasé ) et serrez un peu plus fort, cela peut effectivement forcé sur le demarreur.

je pense que le mieux que tu ai à faire, c'est de recommander un joint neuf ( on l'a en stock ) et le remplacer avec un serrage au couple prévu.  ;)

http://www.parts-racing.fr/product.php?id_product=181
IP archivée


Toutes les pièces d'origine et adaptable aprilia ->Parts Racing

titituono

  • 1000 SBK usine!
  • *****
  • Hors ligne Hors ligne
  • Messages: 1.820
  • Localisation: Rose (la ville)
  • Moto: Plus de tuono ni de caponord... Triste... une 4 cylindre Jap creuse...
Re : Démarreur qui force
« Réponse #2 le: 17 janvier, 2019, 20:06:16 20:06 »

tu met un carton sous la moto, tu desserre toute les vis (juste a ce que ce soit en contact pas plus) et tu essayes voir si le démarreur a l air de fonctionner normalement.

sinon avant ça tu es sure que le démmareur force ? ce ne serait pas un probleme d alim du démarreur ? essaye avec des cables en direct sur le démarreur voir si c est pareil?
IP archivée

gexi

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 108
  • Localisation: nice
  • Moto: tuono 2003
Re : Démarreur qui force
« Réponse #3 le: 19 janvier, 2019, 11:42:04 11:42 »

Merci pour vos réponse.finalement le joint d'origine état en place cependant j'en ai découper et poser à la place un de 5mm et j'en ai profiter pour changer le carter et flector que j'avais dun autre moteur. J'ai tout remonter et vérifie sue rien ne fuit mais au démarrage avec plus de 13v a la batterie je n'ai pas pu démarrer. J'ai attendu le lendemain j'ai branché mon booster faisant monter la bat a plus de 14.5v et elle a démarré du premier coup.
Verdict : encore un coup dans l'eau.
La charge de la batterie est OK. 13.6v env.
Je pourrais éventuellement acheter un MOSFET qui me charge ma batterie plus fort mais vraiment je pense que c'est pas normal.
Svp donner moi vos valeurs pour démarrer du premier coup et a froid. Perso j'ai une différence de tension entre compteur et batterie de 1.5v.
IP archivée

K1K1

  • 1000 SBK usine!
  • *****
  • Hors ligne Hors ligne
  • Messages: 2.742
  • Localisation: Au sud de Poitiers
  • Moto: tuono 2006
Re : Démarreur qui force
« Réponse #4 le: 19 janvier, 2019, 18:46:42 18:46 »

Tu as mis un joint de 5mm?
C'est beaucoup trop, repasse sur un joint d'origine.
Surtout n'essai pas de démarrer ta moto sans fixer correctement ton carter, sinon tu le regrettera.
Tu as vérifié l'état de tes câbles et de ta batterie?
Quand tu essaie de démarrer, la tension de ta batterie ne chute-t-elle pas trop?
Bon courage  ;)
IP archivée

gexi

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 108
  • Localisation: nice
  • Moto: tuono 2003
Re : Démarreur qui force
« Réponse #5 le: 22 janvier, 2019, 10:48:00 10:48 »

PARDON PAS 5MM MAIS 0.5M
si ça chute lors du démarrage ...mais c'est normal non? je vais reprendre le voltage en démarrant!
si non j'ai commander un mosfset ( j’espère gagner 1v de charge batterie)
IP archivée

titituono

  • 1000 SBK usine!
  • *****
  • Hors ligne Hors ligne
  • Messages: 1.820
  • Localisation: Rose (la ville)
  • Moto: Plus de tuono ni de caponord... Triste... une 4 cylindre Jap creuse...
Re : Démarreur qui force
« Réponse #6 le: 26 janvier, 2019, 12:06:38 12:06 »

et tu as essayé de connecter un cable positive en direct sur le démarreur?!!
IP archivée

gexi

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 108
  • Localisation: nice
  • Moto: tuono 2003
Re : Démarreur qui force
« Réponse #7 le: 05 février, 2019, 10:45:59 10:45 »

oui
IP archivée

titituono

  • 1000 SBK usine!
  • *****
  • Hors ligne Hors ligne
  • Messages: 1.820
  • Localisation: Rose (la ville)
  • Moto: Plus de tuono ni de caponord... Triste... une 4 cylindre Jap creuse...
Re : Démarreur qui force
« Réponse #8 le: 05 février, 2019, 19:12:07 19:12 »

tu es sure de la qualité de ta batterie? est ce que ca démarre normalement avec une batterie de voiture?
ou si ça marche à tous les coups avec le booster... il y a de forte chance que la batterie soit un peu légère.
est une yuasa ytx14?
IP archivée

sébastien46

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 14
  • Localisation: lot
  • Moto: Aprilia rsv 2003
Re : Démarreur qui force
« Réponse #9 le: 06 février, 2019, 16:03:07 16:03 »

Bonjour tout le monde,
Si le démarreur ne passe pas la compression il n'y a pas à réfléchir pendant trois plombent. Il n'y a pas assez de jus qui arrive au démarreur. Mets une batterie yuasa comme la écrit le collègue, vérifier les cosse de masses, et celles qui vont de la batteries jusqu'au démarreur. Il ne faut pas de cosse sertie mais soudée à l'étain.
J'avais ce problème, j'ai suivi le tuto correspondant et j'ai plus de problème
« Modifié: 06 février, 2019, 16:06:41 16:06 par sébastien46 »
IP archivée

gexi

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 108
  • Localisation: nice
  • Moto: tuono 2003
Re : Démarreur qui force
« Réponse #10 le: 02 mars, 2019, 18:51:35 18:51 »

c est pas la batterie
elle est neuve ,c'est une solise lithium hyper puissant équivalent à une plomb 17A et bien plus puissante et endurante qu'une yusa 14 avec 350cca de démarrage et avec une charge a la batterie de plus de 13v çà ne démarre pas sans booster par temps frais.
IP archivée

sébastien46

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 14
  • Localisation: lot
  • Moto: Aprilia rsv 2003
Re : Démarreur qui force
« Réponse #11 le: 06 mars, 2019, 16:09:18 16:09 »

Je te propose un test pour vérifier si la cascade de pignon du démarreur, roue libre, volant moteur est bien libre.
Moto sur béquille d'atelier en 6ème. Essai de faire tourner la roue à la main dans le sens normal, tu dois y arriver difficilement et passer les compressions en faisant des accoues. Ce test signifie que le moteur et le volant moteur est libre. Ensuite essai de faire tourner la roue à l'envers, cela doit être un petit peu plus dur et tu dois entendre le démarreur tourner puisque à l'envers la roue libre embraye. Si c'est le cas tout vas bien et ton problème est électrique, si c'est bloqué ça veut dire qu'il manque un joint au carter gauche ou qu'un des pignons pose problème
IP archivée

titituono

  • 1000 SBK usine!
  • *****
  • Hors ligne Hors ligne
  • Messages: 1.820
  • Localisation: Rose (la ville)
  • Moto: Plus de tuono ni de caponord... Triste... une 4 cylindre Jap creuse...
Re : Démarreur qui force
« Réponse #12 le: 09 mars, 2019, 16:41:31 16:41 »

et du coup elle redémarre ou non? vu ton post sur la bougie qui se barre?
IP archivée

gexi

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 108
  • Localisation: nice
  • Moto: tuono 2003
Re : Démarreur qui force
« Réponse #13 le: 24 mars, 2019, 13:03:46 13:03 »

Oui mais toujours au booster car si j'ai pas 12.5v au compteur ,impossible de démarrer.
Je continue a penser que c'est un problème de batterie ( malgré ma grosse lithium-ion)
IP archivée

titituono

  • 1000 SBK usine!
  • *****
  • Hors ligne Hors ligne
  • Messages: 1.820
  • Localisation: Rose (la ville)
  • Moto: Plus de tuono ni de caponord... Triste... une 4 cylindre Jap creuse...
Re : Démarreur qui force
« Réponse #14 le: 24 mars, 2019, 14:14:47 14:14 »

ha tu essayé avec une batterie normale? il n y a pas quelqu un que tu connais dans le coin qui pourrait te prêter une batterie juste pour essayer?
IP archivée

gexi

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 108
  • Localisation: nice
  • Moto: tuono 2003
Re : Démarreur qui force
« Réponse #15 le: 24 mars, 2019, 19:28:42 19:28 »

Et non malheureusement.
Je pourrais encore acheter une yuasa ytx14bs mais si ça marche toujours pas, !
IP archivée

noblind

  • 250 RS
  • **
  • Hors ligne Hors ligne
  • Messages: 176
  • Localisation: vayres 33870
  • Moto: RSV 1000 R 2004
Re : Démarreur qui force
« Réponse #16 le: 03 avril, 2019, 12:02:24 12:02 »

Yop,
alors c'est marrant j'ai exactement le même problème.
J'ai changé le stator et le régulateur, la batterie est neuve et le démarreur force au démarrage.
pourtant la batterie charge bien quant la moto tourne 13,5 Volts voir un peu plus.

Je pense que je vais mettre un petit carton desserrer les vis du cache, le joint est neuf est resserrer au couple.

Et quant j'essaye de démarrer c'est la chute libre niveau voltage.
Si je laisse la batterie avec le régulateur de charge démarrage presque nikel.

++
IP archivée

sébastien46

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 14
  • Localisation: lot
  • Moto: Aprilia rsv 2003
Re : Démarreur qui force
« Réponse #17 le: 03 avril, 2019, 13:53:46 13:53 »

Que ça chute au démarrage c'est normal! Pour savoir si le problème est mécanique fait tourner la roue à l'envers en 6ème. Tu dois entendre le démarreur tourné (c'est dur). Si c'est bloquer tu as un problème mécanique, sinon tu as un problème electrique donc cablage ou batterie ou relais
IP archivée

noblind

  • 250 RS
  • **
  • Hors ligne Hors ligne
  • Messages: 176
  • Localisation: vayres 33870
  • Moto: RSV 1000 R 2004
Re : Démarreur qui force
« Réponse #18 le: 06 avril, 2019, 16:51:47 16:51 »

hello, question ok pour faire tourner la roue en 6 sur la béquille de stand mais en embrailliant ou pas??
si je test sans embrayer c'est mort impossible de tourner dans un sens ou l'autre j,arrive juste à faire bouger de quelques centimètre.
avec l'embrayage pas de souci

++
IP archivée

titituono

  • 1000 SBK usine!
  • *****
  • Hors ligne Hors ligne
  • Messages: 1.820
  • Localisation: Rose (la ville)
  • Moto: Plus de tuono ni de caponord... Triste... une 4 cylindre Jap creuse...
Re : Démarreur qui force
« Réponse #19 le: 07 avril, 2019, 13:02:07 13:02 »

sans embrayer...
IP archivée

noblind

  • 250 RS
  • **
  • Hors ligne Hors ligne
  • Messages: 176
  • Localisation: vayres 33870
  • Moto: RSV 1000 R 2004
Re : Démarreur qui force
« Réponse #20 le: 08 avril, 2019, 09:49:04 09:49 »

Hello,
bon ba y'a un gros problème alors sans embrayer impossible de tourner la roue.
la je commence à flipper c'est le démarreur qui est mort ou pire??.
Problème mécanique sur le démarreur? ou pire?

++
« Modifié: 08 avril, 2019, 09:58:42 09:58 par noblind »
IP archivée

sébastien46

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 14
  • Localisation: lot
  • Moto: Aprilia rsv 2003
Re : Démarreur qui force
« Réponse #21 le: 08 avril, 2019, 10:30:20 10:30 »

En 6ème tu dois réussir en forçant à faire tourner le moteur dans les deux sens et faire passer la compression en faisant des accoues (tu peux essayer avec la roue au sol en poussant la brêle). Sinon c'est bloquer, première étape démonte le carter gauche et ré-essaye. On verras ensuite ce qu'il en est
IP archivée

noblind

  • 250 RS
  • **
  • Hors ligne Hors ligne
  • Messages: 176
  • Localisation: vayres 33870
  • Moto: RSV 1000 R 2004
Re : Démarreur qui force
« Réponse #22 le: 09 avril, 2019, 09:54:33 09:54 »

Bon alors effectivement, en poussant fort voir très fort, ça avance.
Bizarrement, elle démarre mieux mais par moment j'ai un sale bruit quant je coupe le moteur, un bruit de frottement un truc qui tourne grizzzzzzzzzzzzz.


IP archivée

sébastien46

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 14
  • Localisation: lot
  • Moto: Aprilia rsv 2003
Re : Démarreur qui force
« Réponse #23 le: 09 avril, 2019, 10:43:34 10:43 »

J'essaie de mesurer ce que tu décris (en poussant fort voir très fort). Ce qui est dur à passer c'est la compression mais une fois qu'elle est passée tu dois avoir un demi tour de roue relativement facile j'usqu'à la prochaine compression.
Par rapport à ce dont j'ai eu sur ma brêle, je n'avais pas mis de joint carter gauche (juste pate loctite). Le démarreur ne voulais rien savoir sauf avec une autre batterie. J'arrivais à tourner la roue dans le bon sens en 6ème mais à l'envers pas moyen, mais vraiment pas moyen a part en forçant comme un âne. C'était le carter qui comprimais un des pignons de la cascade du démarreur (un problème connu)
Mais avant ça j'ai refait tout le câblage d'alimentation du démarreur avec des grosses cosses soudées etc... Si le moteur n'est pas bloquer refait ton câblage dans les règles de l'art

Ensuite les bruits que l'on peut entendre faut trop s'alarmer
IP archivée

noblind

  • 250 RS
  • **
  • Hors ligne Hors ligne
  • Messages: 176
  • Localisation: vayres 33870
  • Moto: RSV 1000 R 2004
Re : Démarreur qui force
« Réponse #24 le: 09 avril, 2019, 12:03:43 12:03 »

Salut Seb,
ouep je pense que je vais:
- Déposer le carter
- Changé le joint
- Contrôle du démarreur
- Resserrer au couple de serrage 11Nm
- Vérifier et refaire le câblage

comme j'ai changé l'alternateur et le régulateur y'a moyen qu'il soit trop comprimé effectivement.
je vous tiens au jus merci ;)
« Modifié: 09 avril, 2019, 15:23:15 15:23 par noblind »
IP archivée

titituono

  • 1000 SBK usine!
  • *****
  • Hors ligne Hors ligne
  • Messages: 1.820
  • Localisation: Rose (la ville)
  • Moto: Plus de tuono ni de caponord... Triste... une 4 cylindre Jap creuse...
Re : Démarreur qui force
« Réponse #25 le: 11 avril, 2019, 20:13:52 20:13 »

est ce que tu as essayé le démarreur avec une bougie par cylindre enlevé. le moteur doit tourner sans pb. sinon c est bien un pb de joint et cie.
a priori pas de risque au niveau rotor/ stator car ce n est pas monté hyper proche donc l influence ne devrait pas jouer.
du courage pour serrer à 11nm (évite d éternuer :-) )
IP archivée

noblind

  • 250 RS
  • **
  • Hors ligne Hors ligne
  • Messages: 176
  • Localisation: vayres 33870
  • Moto: RSV 1000 R 2004
Re : Démarreur qui force
« Réponse #26 le: 12 avril, 2019, 10:08:05 10:08 »

Yep je vais regardé ce week-end si j'ai le temps  :'(
sinon bizzarement depuis que j'ai avancé et reculé la moto en 6 eme ça force beaucoup beaucoup moins lol
++
merci pour vos précieux conseils O0
IP archivée

gexi

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 108
  • Localisation: nice
  • Moto: tuono 2003
Re : Démarreur qui force
« Réponse #27 le: 18 avril, 2019, 21:12:08 21:12 »

moi j'ai bien démonter le carter également (pour être sur) ,il y avait bien un joint .je l'ai changer pour un plus épais que j'ai découper , j'en ai proffiter pour changer stator et carter (d'un autre moteur), malheureusement au final rien a changer.
je n'ai pas encore essaye de tourner la roues en 6.
il va falloir.
IP archivée

gexi

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 108
  • Localisation: nice
  • Moto: tuono 2003
Re : Démarreur qui force
« Réponse #28 le: 19 avril, 2019, 17:51:15 17:51 »

voila j'ai bouger la roue arrière en 6 mais j'ai du forcer comme un enculé.pardon mais j'ai mis les bras,les jambes et tout le corps.
et maintenant ? Quel est le verdict?
Cet aprem, moto au soleil, j'ai démarrer naturellement et j'ai l'impression qu'avec la chaleur et la dilatation du moteur, le démarreur ne force plus,des que je tombe sous 15° ,au premier coup mon démarreur ne fait qu'un TAC voir TAC,TAC ;au deuxième essai tac,tac,tac tac, ça y est presque ...et après ça peut envoyer suffisamment pour démarrer.
si non l'hiver : c'est le booster oblige.
merci de votre aide.
IP archivée

noblind

  • 250 RS
  • **
  • Hors ligne Hors ligne
  • Messages: 176
  • Localisation: vayres 33870
  • Moto: RSV 1000 R 2004
Re : Démarreur qui force
« Réponse #29 le: 26 avril, 2019, 09:44:59 09:44 »

Hello,
bon ba pareil que gexi, mais par manque de temps j'ai rien fait de plus.
Et depuis, ba la moto démarre nickel c'est incompréhensible.

Le seul truc c'est le "grizzzzzzzz" de temps en temps lorsque je coupe le moteur.
j'ai l'impression que c'est le démarreur?


++
IP archivée
 

Page générée en 0.132 secondes avec 25 requêtes.