Recherche avancée

Nouvelles:

Rappel : le forum n'est pas un chat. Pour toutes vos discussions personnelles ou échanges de coordonnées, les mp et buddies sont à votre disposition.

Auteur Sujet: Consommation électrique Tuono 2006  (Lu 487 fois)

Lois

  • 50RS
  • Hors ligne Hors ligne
  • Messages: 2
  • Localisation: 74
  • Moto: Tuono 2006
Consommation électrique Tuono 2006
« le: 18 novembre, 2018, 17:14:07 17:14 »

Bonjour,

Je cherche des infos sur la consommation de l'installation électrique des Tuono à partir de 2006, la doc technique étant un peu limitée sur le sujet ...

Pour la petite histoire ces recherches font suite à un problème sur le circuit de charge, comme beaucoup j'ai dû remplacer le stator récemment mais je ne suis pas satisfait du résultat malgré le remplacement des composants annexes (régulateur, connecteurs, câblage ...).

Si quelqu'un a donc déjà relevé, ou est en mesure de relever certaines valeurs sur une moto avec un circuit électrique en pleine forme, voilà ce qu'il me faut dans un premier temps (valeurs à prendre moteur chaud, ventilateurs arrêtés, vers 5000-6000 tr/min) :

1) Tension aux bornes de la batterie et intensité dans le câble négatif partant de la batterie, avec et sans l'appel de phare enfoncé.

2) Tension aux bornes du régulateur (coté faisceau, pas alternateur) et intensité dans le câble positif partant du régulateur, avec et sans l'appel de phare enfoncé.

3) Pareil que 1) mais en déconnectant le régulateur du faisceau.

Merci d'avance  ;)
IP archivée

Akao

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 33
  • Localisation: Ain 01
  • Moto: Super ténéré 750 / Tuono 1000R 2006
Re : Consommation électrique Tuono 2006
« Réponse #1 le: 18 novembre, 2018, 23:14:22 23:14 »

Hello,

Quelle est ta configuration exacte après réparations ?

Type de stator, type de régulateur, faisceau dévié ou non, si oui par où ? Quel diamètre de câblage as-tu utilisé ?


Pour ma part j’ai un stator origine neuf, faisceau dévié en passant par l’arriere du réservoir, câblage origine du stator relié au câblage fournis avec le régulateur SH847. Au final au tableau de bord à froid j’ai jusqu’a 13,8V au ralenti (soit 14,5V à la batterie au voltmètre), je descend à 13,3/4V lorsque la température monte en ville par forte chaleur (cet été par exemple).

Pour l’amperage Je n’ai pas de pince ampèremètrique.

Ma question pour quelle  raison cherches-tu ces infos ?
IP archivée

Lois

  • 50RS
  • Hors ligne Hors ligne
  • Messages: 2
  • Localisation: 74
  • Moto: Tuono 2006
Re : Consommation électrique Tuono 2006
« Réponse #2 le: 19 novembre, 2018, 13:21:31 13:21 »

Salut,

Le stator est un adaptable de chez "Electrostator", peut-être une erreur de ma part mais j’étais pas prêt à mettre 500€ dans de l'origine aprilia, les valeurs de tension et résistance des bobinages sont conformes ... le régulateur est un FH008ee (600 CBR), j'ai aussi essayé un FH020AA (765 street triple) pas mieux. Le câblage du stator passe aussi par l'arrière du réservoir, surtout pour le coté pratique le câble étant suffisamment long. Aucune modification du faisceau si ce n'est le connecteur du régulateur.

Je dois encore faire un essai en by-passant complètement le faisceau au niveau du circuit de charge mais il faut que je trouves le temps de m'en occuper.

En attendant je voudrais pourvoir comparer les valeurs que j'ai pu relevées avec des valeurs "normales" histoire de comprendre si j'ai pas un autre problème avant de partir dans des changements de pièces et recherches inutiles.

Pour l'instant je suis sûr d'avoir un problème sur le circuit de charge, d'une part parce que les tensions ne sont pas aussi bonnes que ce qu'elles étaient auparavant et aussi parce que les mesures que j'ai fait montrent clairement que la puissance disponible est bien inférieure à la puissance annoncée (moitié moins).
Le reste me semble cohérent mais je voudrais en être bien sûr.
IP archivée

Akao

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 33
  • Localisation: Ain 01
  • Moto: Super ténéré 750 / Tuono 1000R 2006
Re : Consommation électrique Tuono 2006
« Réponse #3 le: 19 novembre, 2018, 23:42:47 23:42 »

Avec l’essai de deux régulateur est pas de changement je penche pour un problème en amont, un défaut sur le stator ou sur son câblage ?
Je ne pourrais pas t’aider plus que ça malheureusement.
IP archivée
 

Page générée en 0.092 secondes avec 25 requêtes.