Recherche avancée

Nouvelles:

Rappel : le forum n'est pas un chat. Pour toutes vos discussions personnelles ou échanges de coordonnées, les mp et buddies sont à votre disposition.

Auteur Sujet: Défaut clignotants  (Lu 474 fois)

Mamat41wrx

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 26
  • Localisation: Blois 41
  • Moto: Aprilia Tuono V4 APRC 2011 Yellow
Défaut clignotants
« le: 06 septembre, 2018, 18:24:35 18:24 »

Bonjour à tous,
J'ai un soucis de défauts clignotants droite et gauche sur mon tv4 APRC 2011.

Est ce que quelqu'un serait avec la même config que moi svp ?
- clignos avant leds
- clignos arriere leds
- feu arriere led avec clignotants intégré

Je n'ai pas mis de résistance pour le moment ... je suis un adepte du changement de centrale cligno mais pas faisable sur nos ritales.

Sans les clignos avants je n'avais pas de defaut au tdb ... dès que j'ai branché l'avant ça me remonte les défauts quand j'actionne les clignos.

Néanmoins tout fonctionne normalement !

Merci d'avance pour votre aide.  ^-^
IP archivée

Mamat41wrx

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 26
  • Localisation: Blois 41
  • Moto: Aprilia Tuono V4 APRC 2011 Yellow
Re : Défaut clignotants
« Réponse #1 le: 09 septembre, 2018, 21:08:16 21:08 »

Personne roule en leds ? Vous avez tous les gros clignos qui cassent de peur ?
IP archivée

Mr noale

  • 250 RS
  • **
  • Hors ligne Hors ligne
  • Messages: 165
  • Localisation: Ile de france
  • Moto: Tuono v4 r 11/ rsv 1000 r 02/ tuono racing 03
  • APRILIA et Aprilia-idf forever!!
Re : Défaut clignotants
« Réponse #2 le: 10 septembre, 2018, 09:50:33 09:50 »

Tes clignos av et ar c'est les mêmes ? Attends tu as 2 fois les clignos ar si je comprends bien une fois intégré et une autre fois en normal?
« Modifié: 10 septembre, 2018, 09:53:09 09:53 par Mr noale »
IP archivée
Aprilia-idf

Mamat41wrx

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 26
  • Localisation: Blois 41
  • Moto: Aprilia Tuono V4 APRC 2011 Yellow
Re : Défaut clignotants
« Réponse #3 le: 10 septembre, 2018, 15:57:14 15:57 »

Merci Mr noale de t'intéresser à mon p'tit cas  ^-^

Donc les clignos av et ar sont les mêmes.
A l'arrière il y a bien les clignos normaux + les clignos intégrés ! Comme ça j'évite le zèle de nos amis les bleus.
IP archivée

Mr noale

  • 250 RS
  • **
  • Hors ligne Hors ligne
  • Messages: 165
  • Localisation: Ile de france
  • Moto: Tuono v4 r 11/ rsv 1000 r 02/ tuono racing 03
  • APRILIA et Aprilia-idf forever!!
Re : Défaut clignotants
« Réponse #4 le: 11 septembre, 2018, 11:53:38 11:53 »

Ok moi j'ai eu un problème similaire clignos av et ar en led j'ai eu un problème lors d'une sortie mon support de plaque s'est fait la mâle avec les clignos ar du coup j'ai retrouvé exactement les mêmes j'ai refait le même câblage mais le témoin  rouge au tableau de bord s'est allumé dès que je mettais les clignos en route.  Mais entre 2011 et 2018 à croire qu'ils ont changé les composants car il a fallut mettre des résistances pour rectifier le problème. 
Donc je commencerais par la, mets des résistances et vois ce que ça donne si ça persiste vire le feu avec clignos intégrés ou les autres .
« Modifié: 11 septembre, 2018, 18:30:41 18:30 par Mr noale »
IP archivée
Aprilia-idf

Mamat41wrx

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 26
  • Localisation: Blois 41
  • Moto: Aprilia Tuono V4 APRC 2011 Yellow
Re : Défaut clignotants
« Réponse #5 le: 11 septembre, 2018, 13:59:27 13:59 »

Ok je vais essayer de mettre des résistances ... malgré le peu de place sous la selle et que ça chauffe ces petites bêtes là  :P

 ;)
IP archivée

Mamat41wrx

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 26
  • Localisation: Blois 41
  • Moto: Aprilia Tuono V4 APRC 2011 Yellow
Re : Défaut clignotants
« Réponse #6 le: 18 septembre, 2018, 13:58:31 13:58 »

Hello,
J'ai supprimé les clignos intégrés au feu ar et laissé les clignos "traditionnels" en fonction.
Bilan : toujours le defaut qui me remonte au tdb.

Est ce que des clignos à défilement demandent à avoir une résistance spécifique ?
Obligé de mettre des résistances à l'avant et à l'arrière ?
Merci.  ;)
IP archivée

Mr noale

  • 250 RS
  • **
  • Hors ligne Hors ligne
  • Messages: 165
  • Localisation: Ile de france
  • Moto: Tuono v4 r 11/ rsv 1000 r 02/ tuono racing 03
  • APRILIA et Aprilia-idf forever!!
Re : Défaut clignotants
« Réponse #7 le: 23 septembre, 2018, 20:30:52 20:30 »

Salut ,oui si tu changes l'avant et l'arrière par des leds obligé de mettre des résistances . Du moins dans mon cas oui sinon ça clignote ou trop rapidement ou fixe ou ça fonctionne pas du tout .
IP archivée
Aprilia-idf
 

Page générée en 0.152 secondes avec 26 requêtes.