Recherche avancée

Nouvelles:

Le règlement du forum est consultable dans la section "Général" merci d'en prendre connaissance.

Auteur Sujet: Réfection RSV1000 factory 2004  (Lu 24027 fois)

Dayto06

  • 1000 STOCK
  • ****
  • Hors ligne Hors ligne
  • Messages: 772
  • Localisation: Besse et St Anastaise 63
  • Moto: Tuono 1100 V4 Factory - RSV 1000 Factory
Réfection RSV1000 factory 2004
« le: 28 novembre, 2016, 17:52:12 17:52 »

Je reprends mon post qui traitera de la restauration de ma RSV, de la chute, puis de la reprise de la restauration.
Toutes les aides sont les bienvenues, étant novice en mécanique en tout genre...

Petit rappel :
J'ai racheté ma RSV1000 factory, que j'avais revendu en 2008, et que j'ai retrouvé sur le bon coin, par hasard.
Entre temps elle est passée entre deux mains, dont un Proprietaire type boucher, qui a laissé quelques marques sur plusieurs éléments de la moto... Je qualifierai difficilement ce genre d'individu de "motard"...

Historique de la chute :
Voilà c'est fait...
Bon je l'ai bien cherchée celle là.
Après avoir changé mon levier de frein, j'avais constaté que la moto freinait toute seule d'un seul coup.
J'étais décidé à démonter le levier pour voir si cela ne venait pas du petit pion qui appuyait trop fort, à moins que je n'ai déplacé quelque chose dans le maître cylindre en remplaçant le levier.
Finalement au moment où je voulais faire la vérif, tout avait l'air de fonctionner normalement.

Du coup je me dis que je vais aller rouler pour voir si ce n'est pas juste le temps que tout se mette en place.
Et en même temps voir si le jet 40 fonctionne.

Je démarre et commence à rouler en faisant quelques tests de frein. Ça a l'air d'aller.
Par contre pas d'amélioration notable du jet 40.

Je roule environ 500m et prend une voie d'insertion.
Et là la moto s'arrête net. Frein bloqué apparemment et impossible de bouger, quasiment au milieu de la route en pleine descente. J'arrête la moto, je descends et je manipule le frein et finalement ça finit par se débloquer.

Je remonte sur la moto, redémarre et je décide de descendre la pente en 1ère pour aller me stationner dans un endroit plus tranquille.
Erreur fatale...
La roue avant se bloque d'un seul coup et là guidon se croise et hop, roulade et moto par terre...
A 30 km/h maxi environ. La moto s'est couchée sur le côté gauche.

Une âme charitable m'aide à relever la moto.
Le moteur s'est coupé de lui même après quelques secondes, sans doute le capteur de chute.

Je finis à pied jusqu'à un parking un peu plus bas.
Le frein n'était plus bloqué...

Bref le moral dans les chaussettes, vu que j'étais en train de reconditionner la bête et là c'est la tuile.

Verdict à 1ère vue : pied de Fourche légèrement rapé (pas trop grave), protection carbone de la tête de Fourche râpé (à changer), rétro gauche râpé, carénage gauche bien râpé... embout de guidon HS, coque arrière râpé et silencieux gauche abîmé + raccord enfoncé, pédale d'embrayage râpée.

J'ai réussi à redémarrer la moto pour la monter sur ma remorque.
Par contre une fois descendue, impossible de redémarrer. Ça essaie de lancer mais rien à faire... j'ai abandonné pour ne pas noyer le moteur. Si vous avez une idée, je suis preneur.

En attendant, du coup, remisage de la moto pour l'hiver et en attente du renflouement des caisses pour faire quelques réparations...

Et j'irai en concess pour résoudre ce problème de frein, car sur le coup je n'ai plus confiance du tout...

Sinon, j'étais tout équipé, dorsale, cuir, gants hiver, pantalon hiver, baskets renforcés.
Vue la vitesse et le fait que je n'ai fait qu'une roulade, c'est le casque qui a été râpé sur l'arrière. Et pour moi indemne, le principal.

Je suis juste dégoûté pour la moto, comme beaucoup sans doute dans le même cas.

:(

« Modifié: 12 février, 2017, 20:55:33 20:55 par Dayto06 »
IP archivée

meuhbat

  • 1000 STOCK
  • ****
  • Hors ligne Hors ligne
  • Messages: 876
  • Localisation: 78
  • Moto: SWM SM500R
Re : 1ère chute...
« Réponse #1 le: 28 novembre, 2016, 19:14:28 19:14 »

Erf... avec le 1100 ?
pour l'explication du blocage, je pense que ton levier appuie en permanence sur le MC ce qui coupe l'accès au bocal et fait monter en pression le circuit avec la chauffe due au léger frottement permanent. ça arrive plus souvent avec le frein arrière à la garde mal réglée.
IP archivée

Dayto06

  • 1000 STOCK
  • ****
  • Hors ligne Hors ligne
  • Messages: 772
  • Localisation: Besse et St Anastaise 63
  • Moto: Tuono 1100 V4 Factory - RSV 1000 Factory
Re : 1ère chute...
« Réponse #2 le: 28 novembre, 2016, 19:26:48 19:26 »

Avec la RSV...
C'est sûrement l'échauffement des freins en effet car à froid ça fonctionnait normalement.
Le plus étrange c'est que ça a bloqué d'un seul coup alors que je n'ai même pas actionné le levier de frein...

IP archivée

Biwolf

  • RS GP
  • ******
  • Hors ligne Hors ligne
  • Messages: 5.207
  • Localisation: 31
  • Moto: TV4 Facto
  • C'est pas faux...
Re : 1ère chute...
« Réponse #3 le: 28 novembre, 2016, 19:33:09 19:33 »

Tu risques pas de voir de changement avec le jet 40 car c'est efficace que sur les RSV d'avant 2004. Sur la tienne ça ne change absolument rien.

Pour la chute c'est pas de bol
IP archivée
Fonction Recherche recommandée - Ecriture SMS à proscrire                   

hans51

  • 1000 SBK usine!
  • *****
  • Hors ligne Hors ligne
  • Messages: 3.038
  • Localisation: Dans mon slip (83)
  • Moto: RSVR 01 "Big Ben" - Dorso 750 "La Teigne" - 750 SRAD - DRGV 800 GP - GasGas 250 jtr
  • Tic tac tic tac
Re : 1ère chute...
« Réponse #4 le: 28 novembre, 2016, 20:31:50 20:31 »

Chiottes...

 :-[

avant le changement de levier tout était normal? MC d'origine?

Faudrait déjà purger et changer le liquide, vérifier si tous les pistons travaillent bien.

Mais oui, pour le test de confiance... Je sais pas si ils font des roulettes comme sur le vélo de ma fille pour tester  ;)

Bon courage en tout cas, c'est chaud de reprendre confiance après une connerie pareille (j'ai perdu une plaquette en roulant ya 2 ou 3 ans, freinage léger à un carrefour avant d'attaquer un col avec des ravins aussi impressionants que les freinages sont costauds) (j'avoue que j'en suis toujours pas 100% remis, j'ai toujours un doute sur les freins...)
Mais si t'as roulé avec avnat de changer le levier, ya pas de raisons que ça revienne pas à la normale!
IP archivée
Pushibilup, one again a bistoufly!

Comme le disais très justement Charles Ingalls: "Je m'en bats les couilles, je vais couper du bois"

Dayto06

  • 1000 STOCK
  • ****
  • Hors ligne Hors ligne
  • Messages: 772
  • Localisation: Besse et St Anastaise 63
  • Moto: Tuono 1100 V4 Factory - RSV 1000 Factory
Re : 1ère chute...
« Réponse #5 le: 28 novembre, 2016, 21:14:42 21:14 »

Tout allait bien avant le changement de levier.
C'était déjà un adaptable avant.
Le pion qui s'insère dans le levier est d'origine.
Au remontage j'avais juste eu un peu de mal à insérer le pion dans le morçeau de caoutchouc et j'ai bien écrasé le tout pour que ça rentre...
IP archivée

Pilou

  • ADMINISTRATEUR
  • RS GP
  • ******
  • Hors ligne Hors ligne
  • Messages: 15.430
  • Localisation: Sud Gironde
  • Moto: SL 1000 Falco 2000
Re : 1ère chute...
« Réponse #6 le: 29 novembre, 2016, 06:49:42 06:49 »

Vraiment navré pour toi JY  :(
IP archivée

Chukro

  • 1000 SBK usine!
  • *****
  • Hors ligne Hors ligne
  • Messages: 1.926
  • Localisation: Roulotte à Manouche - Land / Castelnaud le lez (34170)
  • Moto: Aprilia RSV 1000 - 2002 Piste (en pièces) / un magnifique Suzuki 750 GSXR 2007 Piste
Re : 1ère chute...
« Réponse #7 le: 29 novembre, 2016, 11:21:59 11:21 »

Mirte comme dirait Mic :-(
IP archivée
"Vivre libre ou mourir"

Zan

  • 1000 SBK usine!
  • *****
  • Hors ligne Hors ligne
  • Messages: 3.556
Re : 1ère chute...
« Réponse #8 le: 29 novembre, 2016, 11:33:12 11:33 »

il y a pas mal  de leviers adaptables qui bloque le frein avant.
T'es loin d'être le premier  qui a eu  ce soucis...
Il doit rainer de vieux posts la dessus..

Désolé pour toi  :-[
IP archivée

Dayto06

  • 1000 STOCK
  • ****
  • Hors ligne Hors ligne
  • Messages: 772
  • Localisation: Besse et St Anastaise 63
  • Moto: Tuono 1100 V4 Factory - RSV 1000 Factory
Re : 1ère chute...
« Réponse #9 le: 29 novembre, 2016, 17:05:48 17:05 »

Merci les gars,
La nuit a été difficile, pas trop la moelle et des envies de tout arrêter.
Et aujourd'hui quelques courbatures même si je n'ai fait qu'une roulade avant... pas beau de vieillir...

Cet après midi ça va mieux. Je suis retourné voir la moto dans le garage pour faire le Check list des dégâts.
J'en ai profité pour virer l'embout de guidon gauche, qui était neuf et qui n'aura même pas parcouru 1km...
Et j'ai remis l'ancien levier de frein avec lequel je n'avais pas de problème. Mais pour la confiance, j'irai à la concession faire une verif et une purge avant de remonter dessus.

Le carénage gauche est en commande, trouvé chez boonstraparts, même si c'est un modèle R et non factory.
J'ai déjà repéré des coques arrières.
Au total ça devrait me coûter l'équivalent d'une bonne franchise...

Pour le reste, c'est l'échappement qui a morflé, au niveau des colliers et des bords. Et il a bien râpé Le Bras oscillant.
J'ai lu quelques part qu'il devait être possible de redresser le raccord. Il a pris un bon plat...apparement comme c'est du titane, ça serait plus facile à redresser. Plus qu'à trouver une main habile...

Je n'ai pas essayé de la redémarrer. J'ai lu quelques posts sur Le noyage du moteur ou sur les bougies qui ont pris l'humidité. Apparement il faut couper l'arrivée d'essence, enlever les bougies et démarrer sans activer la pompe. Je pense qu'elle va passer l'hiver comme ça et je ferai aussi Le redémarrage en concession aux beaux jours.

Bref j'essaie de reprendre du poil de la bête, et j'ai jeté un œil en même temps sur la Tuono et l'envie de rouler était là, donc c'est bon signe.

Le pire là dedans c'est que c'est une chute à la con dûe à un problème mécanique... j'aurai préféré une erreur de pilotage, mais bon, le principal dans ces cas là, ça reste toujours d'être indemne!

Si vous avez des conseils n'hésitez pas.

;)



IP archivée

Dayto06

  • 1000 STOCK
  • ****
  • Hors ligne Hors ligne
  • Messages: 772
  • Localisation: Besse et St Anastaise 63
  • Moto: Tuono 1100 V4 Factory - RSV 1000 Factory
Re : 1ère chute...
« Réponse #10 le: 29 novembre, 2016, 19:50:18 19:50 »





:(
IP archivée

steau28

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 98
  • Localisation: breton immigré en guyane
  • Moto: RSV4 RF 2016 en sommeil...
Re : 1ère chute...
« Réponse #11 le: 29 novembre, 2016, 22:50:38 22:50 »

ca fout les boules c est sur...

mais en meme temps, si t as un souci de freins, pourqoui insister?????????????  ???
IP archivée

Dayto06

  • 1000 STOCK
  • ****
  • Hors ligne Hors ligne
  • Messages: 772
  • Localisation: Besse et St Anastaise 63
  • Moto: Tuono 1100 V4 Factory - RSV 1000 Factory
Re : 1ère chute...
« Réponse #12 le: 30 novembre, 2016, 09:55:17 09:55 »

Au début j'étais parti pour un essai.
C'est sûr que maintenant avec le recul, je n'aurai jamais dû insister...
Une partie d'inconscience...

IP archivée

zzell

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 94
  • Localisation: chaumont 52
  • Moto: rsv4 APRC 2011
  • y a plus qu'a rouler
Re : 1ère chute...
« Réponse #13 le: 30 novembre, 2016, 10:04:07 10:04 »

tu as des photos de ta protection carbone rapee , je peux peux etre te la reparee
IP archivée

Dayto06

  • 1000 STOCK
  • ****
  • Hors ligne Hors ligne
  • Messages: 772
  • Localisation: Besse et St Anastaise 63
  • Moto: Tuono 1100 V4 Factory - RSV 1000 Factory
Re : 1ère chute...
« Réponse #14 le: 30 novembre, 2016, 14:01:45 14:01 »

Tu peux la voir en zoomant sur la photo.
C'est le déflecteur au niveau de la tête de Fourche. Il est râpé sur tout le côté droit sur Le photo et légèrement cassé en bas, près des vis de fixation. Il ne reste pas trop d'épaisseur de carbone car l'ancien proprio avait fait refaire toutes les pièces carbone (ponçage + vernissage).
Y a aussi la pièce sous le flanc gauche qui a pris mais comme elle est en parti cachée, cela ne se voit pas trop. Elle va rester comme ça.
IP archivée

zzell

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 94
  • Localisation: chaumont 52
  • Moto: rsv4 APRC 2011
  • y a plus qu'a rouler
Re : 1ère chute...
« Réponse #15 le: 30 novembre, 2016, 14:21:06 14:21 »

je ne peux zoomer sur tes photos pas inscrit sur l hebergeur
fait en une en mp sinon pour ta pieces consolidation par rajout de carbone et resine epoxy
plus poncage
IP archivée

Dayto06

  • 1000 STOCK
  • ****
  • Hors ligne Hors ligne
  • Messages: 772
  • Localisation: Besse et St Anastaise 63
  • Moto: Tuono 1100 V4 Factory - RSV 1000 Factory
Re : 1ère chute...
« Réponse #16 le: 30 novembre, 2016, 17:33:57 17:33 »

Je pense que pour le carbone ça devrait être à ma portée, y a déjà pas mal d'infos sur le net là dessus.
Y a juste le bord à rattraper et à vernir.

En tous cas merci de ton aide zzell.
On a du se croiser aux derniers Aprilia Days à Magny Cours en juin. On aura peut être l'occasion de se voir s'ils remettent ça en 2017!

;)
IP archivée

chikon

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 86
  • Localisation: paca
  • Moto: street triple r
Re : 1ère chute...
« Réponse #17 le: 30 novembre, 2016, 18:14:37 18:14 »

Il y a de grandes chances que ce soit un réglage de garde si tu a repris le doigt (avec le cylindre, je me rappelle plus du nom) de l' ancien levier. L' adaptable porte bien son nom, il faut adapter. Même s' ils se ressemblent, il y a des petites différences.
J' ai eu le même soucis que toi mais sur piste avec une fin plus heureuse ( j' ai juste fait arrêter 2 sessions complétes  :-[ avec la moto plantée en bout de ligne droite en plein sur la trajectoire  ???). Maintenant à chaque remontage de roues ou de frein, je fais tourner les roues (moto sur béquilles) pour être tranquille et sur de la garde  ;).

Bon courage pour le remontage  ;)
IP archivée

Dayto06

  • 1000 STOCK
  • ****
  • Hors ligne Hors ligne
  • Messages: 772
  • Localisation: Besse et St Anastaise 63
  • Moto: Tuono 1100 V4 Factory - RSV 1000 Factory
Re : 1ère chute...
« Réponse #18 le: 30 novembre, 2016, 18:45:36 18:45 »

Oui c'est assurément la garde.
Y a une vis de réglage sur le pion que j'aurai dû visser à fond je pense pour ne pas avoir de souci. Et peut être aussi limer un peu le levier...

D'ailleurs je me suis rendu compte après avoir remis l'ancien levier, qu'on entend un petit clic quand on actionne le levier. Alors qu'avec le modèle qui a causé le blocage, il me semble que je n'entendais pas le clic, car la garde était trop fermée.

Et par sécurité j'ai quand même resserrée la vis au niveau du pion, bien qu'avant ça ne posait pas de problème.

Par contre en déplaçant la moto à l'arrêt et en faisant des tests de freinage, j'ai constaté qu'avec l'ancien levier, j'entends les plaquettes qui frottent légèrement sur les disques, mais quand j'actionne le levier le freinage est assez progressif.
Et avec le levier qui a causé souci, je n'entendais pas les plaquettes frotter, mais quand j'actionnais le levier, Le freinage était quasi instantané et assez brutal.

Bref c'est en faisant des erreurs qu'on apprend mais là j'avoue que je m'en serai passé.
J'espère que ça pourra servir à d'autres...

;)
IP archivée

steau28

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 98
  • Localisation: breton immigré en guyane
  • Moto: RSV4 RF 2016 en sommeil...
Re : Re : 1ère chute...
« Réponse #19 le: 30 novembre, 2016, 19:55:09 19:55 »

Au début j'étais parti pour un essai.
C'est sûr que maintenant avec le recul, je n'aurai jamais dû insister...
Une partie d'inconscience...

La passion l emporte sur la raison... m
Les meules que j ai remontées n etaient pas toujours safe quand je partais en essai non plus.. mais quand t as passé  des heures dessus....
IP archivée

Dayto06

  • 1000 STOCK
  • ****
  • Hors ligne Hors ligne
  • Messages: 772
  • Localisation: Besse et St Anastaise 63
  • Moto: Tuono 1100 V4 Factory - RSV 1000 Factory
Re : 1ère chute...
« Réponse #20 le: 07 décembre, 2016, 13:35:16 13:35 »

Quelques News.
J'ai reçu le carénage gauche, environ 170€ avec le port, d'occasion. Il est propre avec quelques traces d'usure sur les stickers, normales avec le temps.
J'ai aussi reçu une boucle arrière avec les cligno d'occasion trouvée chez PNM, 105€ avec le port. Elle est en bon état et apparement les stickers ont été changés par des neufs. Y a juste une petite bulle d'air sous un stickers, je vais voir si ça peut partir en chauffant au sèche cheveux.

J'ai commandé un pion support de béquille pour 5€ environ et des embouts de guidon pour 5€ également.

Pour le pot, j'ai contacté deux boîtes à priori spécialisées, la clinique du pot, qui ne peut rien faire car ils ne font pas les motos de route (dommage avec un nom pareil, et aucun conseil de leur part), et Tigavia qui répare les pots en Titane mais qui ne peut rien faire non plus car mon pot n'est pas percé (ils m'ont quand même proposé de passer les voir mais je n'habite pas à côté).
Du coup j'irai voir des chaudronniers, ce sera sûrement plus simple finalement, juste pour redonner forme au tube.

J'ai essayé de régler au maximum le levier de frein pour voir si ça aurait pu éviter le blocage, mais rien à faire, le problème persiste. Donc le levier n'est vraiment pas adapté.
J'ai contacté le vendeur chinois pour lui signaler le problème, avec des photos. Les échanges ont été très corrects et rapides. Ils m'ont répondu qu'ils faisaient suivre à leur atelier... Par ailleurs ils m'ont reversé 40% du prix des leviers, alors que je n'avais rien réclamé.

Je pense laisser passer l'hiver avant d'essayer de redémarrer la moto et de passer chez le concess.
J'essaie de trouver des posts ou tuto pour le démontage des bougies mais y a pas grand chose. De ce que j'ai compris, sur mon modèle 2004, je n'aurai que deux bougies, et à priori il faudrait démonter la boîte à air pour atteindre celle du cylindre avant.

;)
IP archivée

THE-DUDE

  • 1000 SBK usine!
  • *****
  • Hors ligne Hors ligne
  • Messages: 1.590
  • Moto: FACTO 2004 piste + Dorsoduro pour la route !
  • PRESIDENT FONDATEUR DU TJT (Teub au Javel Team !)
Re : 1ère chute...
« Réponse #21 le: 07 décembre, 2016, 13:48:16 13:48 »

Ton histoire est un grand classique (j'ai lu ca sur plusieurs forums...), j'ai alerté un peu partout et autant que possible: certains leviers chinois à pas cher sont mal faits, le poussoir est légèrement trop épais, du coup ça contraint un poil le circuit de liquide de frein, ca chauffe, pi ca finit par bloquer !!!  :'(

J'ai eu ça à 70km/h il y a qq années: pas de chute (par chance), mais j'ai pas du tout aimé les 100m roue av bloquée...  >:( >:( >:(

J'en ai remis sur m dorsoduro y'a 2-3 ans (18€ la paire), et j'ai pris la précaution de limer d'env 0.5mm le poussoir et j'ai testé roue levée qu'il n'y avait absolument aucune action sur les freins quand le levier est au repos pour être absolument sûr de pas reprendre la même défaite... :(

Quand au message au vendeur, pisse face au vent ce sera pareil, les mecs vendent...point barre !  ;)
IP archivée
LE 4 CYLINDRES, C'EST MAL !!!

Dayto06

  • 1000 STOCK
  • ****
  • Hors ligne Hors ligne
  • Messages: 772
  • Localisation: Besse et St Anastaise 63
  • Moto: Tuono 1100 V4 Factory - RSV 1000 Factory
Re : 1ère chute...
« Réponse #22 le: 07 décembre, 2016, 18:52:58 18:52 »

Oui après coup j'ai lu quelques retours négatifs avec blocage de roue sur certains forums (Ducati notamment).
Mais quand on tape "levier frein chinois" sur un moteur de recherche on a quand même beaucoup plus de retours positifs...

Ça doit être spécifique aux maîtres cylindres radiaux je pense.

Par contre je ne me risquerai pas à limer le poussoir, et je ne suis même pas sûr que ça fonctionne mieux, car là on dirait que même l'angle de poussée n'est pas bon...

Après le retour des chinois, je ne le fait pas d'illusion, mais je voulais quand même tester pour voir ce qu'ils allaient bien pouvoir me répondre...

L'inconvéniant, c'est que si l'on veut mettre un adaptable sur nos machines, il va falloir bien être sûr de l'origine des leviers, car on trouve un peu de tout et surtout pas mal de leviers chinois vendus à des tarifs qui vont du simple à beaucoup plus...

;)
IP archivée

groscube

  • 750 DORSODURO
  • ***
  • Hors ligne Hors ligne
  • Messages: 388
  • Localisation: Dans le 73, entre lac et montagne
  • Moto: Aprilia RSV mille R 2001 en pièce, tuono 2003 rouge, Suzuki GSXR 1000 k6 bleu et blanc siglé d'un superbe R rouge sur les flancs (ben oui, malgré mon amour pour mes Aprilia, je reste ouvert d'esprit ) 650 DR R, 280 txt gas gas, voiture : V8 éthanol
Re : 1ère chute...
« Réponse #23 le: 07 décembre, 2016, 19:02:19 19:02 »

Et t'en Véra sûrement d'autres, même en faisant super gaf..
Perso j'ai eu ma 1ere bécane gros cube en 2000, et j'ai fait gaffe au max, et malgré tout je me suis gaufrée 4 fois en 16 ans.. bon une fois je l'est chercher avec un weelings raté..
IP archivée
dieu donne moi la patience, mais donne la moi tout de suite..

groscube

  • 750 DORSODURO
  • ***
  • Hors ligne Hors ligne
  • Messages: 388
  • Localisation: Dans le 73, entre lac et montagne
  • Moto: Aprilia RSV mille R 2001 en pièce, tuono 2003 rouge, Suzuki GSXR 1000 k6 bleu et blanc siglé d'un superbe R rouge sur les flancs (ben oui, malgré mon amour pour mes Aprilia, je reste ouvert d'esprit ) 650 DR R, 280 txt gas gas, voiture : V8 éthanol
Re : 1ère chute...
« Réponse #24 le: 07 décembre, 2016, 19:06:11 19:06 »

Après, la gamelle que tu t'es pris est qt même con.. t'aurais pu éviter qt tu t'es rendu compte que ça déconnait, surtout les freins quoi  :P
IP archivée
dieu donne moi la patience, mais donne la moi tout de suite..

steau28

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 98
  • Localisation: breton immigré en guyane
  • Moto: RSV4 RF 2016 en sommeil...
Re : 1ère chute...
« Réponse #25 le: 07 décembre, 2016, 19:49:32 19:49 »

En levier je mets de l origine ou du bihr...
IP archivée

Dayto06

  • 1000 STOCK
  • ****
  • Hors ligne Hors ligne
  • Messages: 772
  • Localisation: Besse et St Anastaise 63
  • Moto: Tuono 1100 V4 Factory - RSV 1000 Factory
Re : 1ère chute...
« Réponse #26 le: 07 décembre, 2016, 20:20:13 20:20 »

C'est sûr que c'est vraiment une chute à la con et forcément j'ai le sentiment de culpabilité au maximum comme vous pouvez l'imaginer...

J'avais réussi à m'auto-persuader que sans toucher le frein, je ne risquais rien. Et arrêté sur une voie rapide, j'ai voulu me dépêcher pour ne pas courir trop de risques.
L'erreur a été fatale.

Je ne roulais pas vite mais le coup de raquette du guidon + les pneus froids ça n'a pas pardonné.

Si c'était à refaire, c'est sûr que je finirai à pied en poussette. Mais avec des si...

;)
IP archivée

TAÏMYR

  • 1000 STOCK
  • ****
  • Hors ligne Hors ligne
  • Messages: 944
  • Localisation: HAUTE SAONE
  • Moto: 1000 TUONO 2006
Re : Re : 1ère chute...
« Réponse #27 le: 08 décembre, 2016, 09:52:14 09:52 »

En levier je mets de l origine ou du bihr...

C'est exactement ce que je disais quelques temps avant.....Pas de fausses économies sur des éléments touchant à la sécurité..... :D

http://www.aprilia-v60.com/index.php?topic=274931.msg496483#msg496483     
IP archivée
il faut toujours penser ce que l'on dit, mais ne pas toujours dire ce que l'on pense...

Dayto06

  • 1000 STOCK
  • ****
  • Hors ligne Hors ligne
  • Messages: 772
  • Localisation: Besse et St Anastaise 63
  • Moto: Tuono 1100 V4 Factory - RSV 1000 Factory
Re : 1ère chute...
« Réponse #28 le: 08 décembre, 2016, 10:46:59 10:46 »

Je suis d'accord mais comment être sûr que ce n'est pas fabriqué en Chine...
Même chez les revendeurs type BIHR, on n'a pas forcément l'origine des pièces.
Par exemple leur levier type origine, on les trouve sur eBay en provenance de Pologne...

;)
IP archivée

TAÏMYR

  • 1000 STOCK
  • ****
  • Hors ligne Hors ligne
  • Messages: 944
  • Localisation: HAUTE SAONE
  • Moto: 1000 TUONO 2006
Re : 1ère chute...
« Réponse #29 le: 08 décembre, 2016, 11:06:44 11:06 »

La différence c'est qu'un distributeur comme Bihr va contrôler la qualité de ce qu'il vend (même si fabriqué en Chine) .
En passant par une "marque" on a, en principe, l'assurance que celle-ci va vérifier la qualité et l'adaptabilité de ce qu'elle distribue sous peine d'entacher sa réputation, voir d'être reconnue responsable d'un accident et de rapidement couler.... :o
IP archivée
il faut toujours penser ce que l'on dit, mais ne pas toujours dire ce que l'on pense...
 

Page générée en 0.159 secondes avec 25 requêtes.