Recherche avancée

Nouvelles:

ATTENTION: bien suivre la réglementation pour les ventes sur le forum: *CLIQUER ICI*

Auteur Sujet: Demarrage a chaud et probleme batterie  (Lu 17872 fois)

Dayto06

  • 1000 STOCK
  • ****
  • Hors ligne Hors ligne
  • Messages: 777
  • Localisation: Besse et St Anastaise 63
  • Moto: Tuono 1100 V4 Factory - RSV 1000 Factory
Re : Demarrage a chaud et probleme batterie
« Réponse #60 le: 06 mars, 2017, 13:05:39 13:05 »

On trouve facilement du cable, de la gaine thermo et de la gaine tressée.
Par contre pour les conecteurs de qualité, je n'ai pas trouvé.
Après comme tu le dis, il faut une bonne machine à sertir, voir du matériel pour souder. Ça fait un investissement qu'il fait après rentabiliser.

Le kit motoelectric a l'air top.
J'ai mis celui de John Walker sur mon V60 et la qualité est bien au rendez-vous. À part les petits accessoires qui ne sont pas fournis, je pense qu'il n'a rien à lui envier, et pour moins cher en plus.

;)
IP archivée

elvy

  • 50RS
  • Hors ligne Hors ligne
  • Messages: 2
  • Localisation: gironde
  • Moto: RSV4 Factory 2012
Re : Demarrage a chaud et probleme batterie
« Réponse #61 le: 28 juin, 2017, 18:09:13 18:09 »

Bonjour, je me trouve en compagnie de ma RSV4 factory 2012 dans la même situation qui m'éxaspère au plus haut point.

Ayant eu plusieurs problèmes de démarrage à chaud, mon mécano me change premièrement la batterie par une lithium le 30/03/2017, soit disant plus adaptée pour ce genre de machine. Début juin j'y retourne car mes problèmes persistent et je la récupère seulement le 20/06/2017 ( j'étais en vacances ) avec un alternateur tout neuf. Tout heureux de récupérer ma belle, je profite de l'occasion pour aller à plusieurs rendez et la.......
Voila qu' au 4ieme démarrage, plus rien, tout juste de quoi afficher le tableau de bord.
J'appelle le mécano furieux, qui viens me remorquer. Son verdict : la batterie lithium est morte après seulement 2 mois d'utilisation. Résultat : 800 euros plus tard retour à la case départ.
Actuellement je roule avec une batterie lithium de secours prêtée et vérifiée par le mécano mais cela ne m'aura pas empêché de tomber à nouveau en panne....... ( un coup de booster et c'est reparti ).

1) Tout d'abord concernant la batterie j'ai une préférence pour l'acide/ gel car étant tombé en carafe plusieurs fois, j'avais pu repartir à chaque fois en attendant 30/45 min le temps que la température descende. Ce qui avec une lithium est impossible et j'ai été bon pour appelé l'assistance. Du coup j'envisage de ne pas prendre de lithium.

2) Petits trajet ( 10 min) ou grands trajets (45 min) , conduite avec ou sans arrêt, ventilateur actif ou inactif, cela ne change rien je tombe systématiquement en panne des le 3/4 ième démarrage.

Je me suis apercu que je ne suis pas un cas isolé, j'ai épluché les topics et souvent la panne venait soit du faisceau de charge, du démarreur ou du capteur de chauffe. Je ne sais plus quoi penser tout comme mon mécano qui reste évasif et ne m'apporte pas de véritable solution. Premièrement je vais commencer par changer pour un mécano plus compétent.....
« Modifié: 28 juin, 2017, 18:11:15 18:11 par elvy »
IP archivée

jbordeau

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 101
  • Moto: rsv4 1100 factory 2019 - rsvr 1000 2007
Re : Demarrage a chaud et probleme batterie
« Réponse #62 le: 01 juillet, 2017, 23:57:08 23:57 »

Hello All,
Cela faisait longtemps que j'avais pas mis mon nez sur ce forum !  :)
Bon, moi aussi, mon rsv4 de 2009 m'énerve de plus en plus et ce fichu démarrage à chaud devient de plus en plus galère. Limite faire attention quand j'arrête car je ne peux plus démarrer a chaud avant 10 bonnes minutes.
1) Je suis presque sure que cela ne vient pas de la batterie car je lui met un chargeur tout le temps donc, batterie nickel sur ce point
1 bis) Le problème apparait a chaud et le fait de mettre une batteriee lithium n'est qu'un pansement sur une durée limité. Tout dépend l'age de la moto, la chaleur autour des cables d'alimentation et la résistivité au fur et à mesure je pense.
2) Aujourd'hui, j'ai eu un problème sur ma rsv4 avec la poignée de gaz (service urgent...bouton rouge) et ce fichu moteur électrique sur la gauche de la moto...grrr.... bref, le mécano a fait devant moi plusieurs démarrages sans aucun soucis à froid !
3) J'ai discuté avec le mécano et je lui ai parlé de Melectrical upgrade. Il cherche aussi une solution et vu que j'en ai marre de chez marre, j'ai passé commande de ce kit http://www.motolectric.com/makes/aprilia.html : total 150 euros environ.
Donc, je vous redis dès que je reçois le kit, mon mécano va me le monter car je suis une quiche en mécanique... mais pas en informatique...on peut pas être bon partout !!!  :P :P :P :P :P
Je vous tiens au courant pour un retour d'expérience le plus rapidement possible.
Commande par paypal ce jour : 1 juillet !
A suivre, en fonction des photos si vous voulez ! ;-)
IP archivée

jbordeau

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 101
  • Moto: rsv4 1100 factory 2019 - rsvr 1000 2007
Re : Demarrage a chaud et probleme batterie
« Réponse #63 le: 22 juillet, 2017, 15:47:38 15:47 »

hello All,
A y est ! commandé le 1 juillet, reçu le 19 juillet.
USPS a bien fait son boulot... et colissimo et les douanes aussi : 40 euros en plus...sniff... :'( :'(
A part ces petits problèmes de logistique, la communication avec MOTOLECTRIC Hicap s'est passé nickel ! ils m'ont même prévenu de leur retard de livraison cause Independance Day :  ;D
Bref, sans plus attendre, reçu le 19 :


http://nsa38.casimages.com/img/2017/07/22/17072204111915562.jpg

http://nsa38.casimages.com/img/2017/07/22/170722041119469693.jpg
On peut pas dire que la livraison est pas propre, au contraire !
Quand on voit la grosseur des cables par rapport à ceux fourni par Aprilia, on peut dire qu'il est 3 fois plus gros en diamètre. Et GROS GROS très gros avantage, il est souple ! très souple ! Pour le placer dans la moto, il n'y a pas de difficulté ! dixit mon mécano qui a pris tout de même 2 heures pour le faire TRES proprement !

http://nsa38.casimages.com/img/2017/07/22/170722041118540029.jpg

http://nsa38.casimages.com/img/2017/07/22/170722041119938538.jpg
Que dire pour faire soit même, franchement, n'étant pas mécano dans l'âme, j'ai préféré laisser un spécialiste faire, il faut vraiment faire attention au passage du cable + et du - sur chaque flanc et bien utiliser le rizlan pour que tout ce beau monde ne touche pas le moteur.
Dans le kit, tout est livré, donc, pas besoin d'autre chose, juste de la patience. Car il faut vraiment tout, tout démonter, les flancs gauche et droit, le sabot, le réservoir et le flanc arrière.
Verdict de ce problème de démarrage à chaud maintenant : NICKEL ! que dire de plus, a chaque démarrage a chaud, je faisais ma prière pour qu'elle démarre....maintenant, même plus peur, elle démarre du premier coup et en moins de 1 seconde, vrouummm !
A froid, elle démarrait bien, mais a chaud, c'était une plaie fini, limite attendre 10mn avant de démarrer, surtout quand le moteur était à 100-102 degré... Bref, no comment.
Pour finir, quand on voit la tête du cable aprilia, on comprend mieux pourquoi elle flanche avec la chaleur du moteur. Ce nouveau cable (plus gros) permet de provoquer l'allumage beaucoup plus facilement. Le coté Résistif doit entrer en jeu (vive la loi u=RI :-) ).
En terme de budget : 150 euros pour le cable + 40 euros (douane..) + 100 euros pour le monter.
Ok, cela fait chère, mais si il faut prier a chaque fois pour démarrer sa moto ou attendre.... et quand on fait le calcul d'une batterie Lithium/ION, je suis pas sure qu'on y gagne beaucoup, car on déplace le problème, on le camoufle.... le problème vient bien du diamètre des cables que fourni le constructeur.

« Modifié: 22 juillet, 2017, 16:04:11 16:04 par jbordeau »
IP archivée

fritz59

  • 750 DORSODURO
  • ***
  • Hors ligne Hors ligne
  • Messages: 292
  • Localisation: Gournay sur Marne
  • Moto: RSV4 APRC '12
Re : Demarrage a chaud et probleme batterie
« Réponse #64 le: 22 juillet, 2017, 16:08:10 16:08 »

Salut!

Alors ça fait plaisir de redémarrer après avoir fait son plein d'essence au beau milieu d'un trajet?  ;D

En effet plutôt pas mal leur kit, et oui ils pensent vraiment à tout, jusqu'au gants... Mais bon le prix y est aussi   ::)
Un investissement conséquent, mais il est vrai indispensable à long terme
Merci pour ton retour d'info

Bonne route  ;)
IP archivée

jbordeau

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 101
  • Moto: rsv4 1100 factory 2019 - rsvr 1000 2007
Re : Re : Demarrage a chaud et probleme batterie
« Réponse #65 le: 22 juillet, 2017, 16:12:23 16:12 »

Salut!

Alors ça fait plaisir de redémarrer après avoir fait son plein d'essence au beau milieu d'un trajet?  ;D

En effet plutôt pas mal leur kit, et oui ils pensent vraiment à tout, jusqu'au gants... Mais bon le prix y est aussi   ::)
Un investissement conséquent, mais il est vrai indispensable à long terme
Merci pour ton retour d'info

Bonne route  ;)

Oui, oui :-) c'est un vrai plaisir de ne pas prier le ciel quand on veut démarrer sa moto après le plein ! vous pouvez pas comprendre !!!!  :P :P :P :P :P
Oui aussi, c'est un investissement conséquent, mais si c'est a refaire, je le referais. Même pire, si je change de moto (pas encore), je rachèterai ce type de cable car cela épargne la batterie et le démarreur. Donc, c'est pas un si mauvais investissement je pense...l'avenir me le dira.
IP archivée

Dayto06

  • 1000 STOCK
  • ****
  • Hors ligne Hors ligne
  • Messages: 777
  • Localisation: Besse et St Anastaise 63
  • Moto: Tuono 1100 V4 Factory - RSV 1000 Factory
Re : Demarrage a chaud et probleme batterie
« Réponse #66 le: 22 juillet, 2017, 18:34:41 18:34 »

Du coup avec les frais de douane, le kit de John Walker est beaucoup plus compétitif! ;)
IP archivée

elvy

  • 50RS
  • Hors ligne Hors ligne
  • Messages: 2
  • Localisation: gironde
  • Moto: RSV4 Factory 2012
Re : Demarrage a chaud et probleme batterie
« Réponse #67 le: 23 juillet, 2017, 00:02:24 00:02 »

Enfin j'ai retrouvé ma belle et exit mon 4roue :)

Pour mon cas, la panne était dû à plusieurs bobines de l'alternateur complètement grillées. Les démarrages sont a nouveaux rapides et péchus.

J'ai tout de même acheté un mini booster que je porte continuellement sur moi les jours ou je vais bosser, cela m'a tellement refroidi  :-[

IP archivée

jbordeau

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 101
  • Moto: rsv4 1100 factory 2019 - rsvr 1000 2007
Re : Re : Demarrage a chaud et probleme batterie
« Réponse #68 le: 24 juillet, 2017, 16:01:41 16:01 »

Du coup avec les frais de douane, le kit de John Walker est beaucoup plus compétitif! ;)
Hello Dayto,
Ne connaissant pas la qualité du produit et vu qu'il y a personne sur le forum qui a fait le passage, ce serait sympa de nous faire un feedback si tu le commandes ? cela permettra d'avoir un retour sur la qualité des 2 produits.
Perso : faudrait voir la souplesse du cable par rapport à Motolectric et surtout le coup du cable avec ou sans ABS comme stipulé sur le site.
J'ai utilisé le rsv4 ce weekend et franchement, le démarrage a chaud, un vrai vrai bonheur. Plus peur d'attendre et de voir le vroumm direct !
IP archivée

Dayto06

  • 1000 STOCK
  • ****
  • Hors ligne Hors ligne
  • Messages: 777
  • Localisation: Besse et St Anastaise 63
  • Moto: Tuono 1100 V4 Factory - RSV 1000 Factory
Re : Demarrage a chaud et probleme batterie
« Réponse #69 le: 24 juillet, 2017, 21:28:25 21:28 »

J'ai fait le changement sur mon V60. Pas de difficulté.
Les cables ne sont pas aussi souples que d'origine mais un peu normal vu le diamètre plus important.

En cherchant dans mes posts tu trouveras le fed back (dans la section V60).

Je pense que je ferai sûrement la modif sur mon V4 prochainement. Par contre pour les versions ABS, John n'a pas su me répondre, peut être à cause de mon anglais approximatif...
En tous cas il a les kit pour les V4 sans ABS et je n'ai lu que des retours positifs.
Et vu que ça vient d'Angleterre, tu l'as en 1 semaine environ, le temps qu'il fasse le kit et l'expédie. Et à priori pour le moment y a toujours pas de frais de douane.

Pour le montage c'est exactement comme pour le motoelectric, donc y a qu'à suivre leur tuto.

Et sinon chez autoelectricsupplies, tu as à peu près tout pour te faire le kit toi même. Mais faut investir dans un minimum de matos et au final y a pas forcément un gros gain, sauf si tu fais plusieurs kit. Et je pense que John Walker doit être bien meilleur que moi en électricité...

;)

IP archivée

Burnout

  • 750 DORSODURO
  • ***
  • Hors ligne Hors ligne
  • Messages: 542
  • Localisation: Landerneau (29)
  • Moto: Tuono V4 APRC '11, 1000 TLR '99, 850 TRX '96
  • La pluie c'est dans la tête
Re : Demarrage a chaud et probleme batterie
« Réponse #70 le: 03 août, 2017, 20:43:56 20:43 »

je suis "enfin" en plein changement du cablage par le kit motolectric que j'avais acheté d'occase

comment dire, je suis loin d'avoir fini, y a pas de place a l'avant pour manipuler facilement ...   ??? ???

je perds plus de temps a trouver comment demonter certaines choses ...

bref a suivre, je prendrais 2/3 photos plus claires que sur le tuto motolectric quand ce sera en place
IP archivée

fritz59

  • 750 DORSODURO
  • ***
  • Hors ligne Hors ligne
  • Messages: 292
  • Localisation: Gournay sur Marne
  • Moto: RSV4 APRC '12
Re : Demarrage a chaud et probleme batterie
« Réponse #71 le: 04 août, 2017, 10:26:13 10:26 »

Salut!

C'est sûr, ça a l'air vachement simple sur leur tuto! Pour manipuler au niveau du point de masse et du démarreur, ça n'a pas été évident avec mes gros doigts.... 8)

Bon courage! ;)
IP archivée

Burnout

  • 750 DORSODURO
  • ***
  • Hors ligne Hors ligne
  • Messages: 542
  • Localisation: Landerneau (29)
  • Moto: Tuono V4 APRC '11, 1000 TLR '99, 850 TRX '96
  • La pluie c'est dans la tête
Re : Demarrage a chaud et probleme batterie
« Réponse #72 le: 05 août, 2017, 20:47:47 20:47 »

voila, c'est en place
perdu beaucoup de temps a cause du support du Ride by Wire, je ne voulais pas le devisser  car ca forcait et un des 2 silentblocs etait bien craquelé, au final, j'ai forcé et crac j'ai gagné du temps pour verifier que le cablage ne genait pas le RDW suivant le positionnement du cablage


au final, pour pour plus de clarté, c'est la grosse cosse que j'ai mise sur le moteur, et le petit bout de 10 cm sur le cadre, cablage plaque contre le cadre, ca passe nickel entre le RbW et son support


au final, 2H de perdu pour ne pas avoir enleve le support de RbW au depart, et 30 min pour la vis centrale du reservoir au remontage  >:D >:D
« Modifié: 22 novembre, 2017, 16:42:32 16:42 par Burnout »
IP archivée

Gexfred

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 14
  • Localisation: lyon
  • Moto: Rsv4 aprc
Re : Demarrage a chaud et probleme batterie
« Réponse #73 le: 14 août, 2017, 10:00:50 10:00 »

bonjour a tous
j ai tjrs le même problème des que c'est chaud , il faut pas calé au feux lol
es ce qu il y a des personnes qui ont essayer de doubler le fil qui part de la batterie ?
car j ai récupérer un faisceau mais avant de tenter l aventure pour rien !!!
par contre pas trouver de tutos clair pour identifier d ou part le fil et jusqu ou
merci pour vos indication
IP archivée

Burnout

  • 750 DORSODURO
  • ***
  • Hors ligne Hors ligne
  • Messages: 542
  • Localisation: Landerneau (29)
  • Moto: Tuono V4 APRC '11, 1000 TLR '99, 850 TRX '96
  • La pluie c'est dans la tête
Re : Demarrage a chaud et probleme batterie
« Réponse #74 le: 14 août, 2017, 12:30:10 12:30 »

un pti fil + (rouge) va de la batterie au relais/solenoide sous le capot de selle (le gros truc rouge)
un long fil + (rouge) part du relais/solenoide jusqu'au demarreur en longeant le cote droit

un long fil - (noir) va de la batterie jusqu'a a la vis de mise à la masse du moteur en longeant le cote gauche (devant le moteur cote gauche derriere le ride-by-wire)
IP archivée

Gexfred

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 14
  • Localisation: lyon
  • Moto: Rsv4 aprc
Re : Re : Demarrage a chaud et probleme batterie
« Réponse #75 le: 14 août, 2017, 14:09:01 14:09 »

un pti fil + (rouge) va de la batterie au relais/solenoide sous le capot de selle (le gros truc rouge)
un long fil + (rouge) part du relais/solenoide jusqu'au demarreur en longeant le cote droit

un long fil - (noir) va de la batterie jusqu'a a la vis de mise à la masse du moteur en longeant le cote gauche (devant le moteur cote gauche derriere le ride-by-wire)


merci burnout

par contre personnes a essayé de doublé les fil d origine ?
(car j ai un faisceau en plus), mais je ne veux pas faire n importe quoi!!!!
IP archivée

Niko31

  • 50RS
  • Hors ligne Hors ligne
  • Messages: 8
  • Localisation: Toulouse
  • Moto: Tuono V4R 2011
Re : Demarrage a chaud et probleme batterie
« Réponse #76 le: 22 novembre, 2017, 14:14:14 14:14 »

Salut à tous !
Je rejoins la team "démarrage à chaud foireux"
Ça me le fait depuis cet été.
Et ce matin rebelotte : elle a du mal à démarrer de temps à autres à froid. Mais ça peut arriver vu quenelle dort dehors sous bâche.
Ce matin elle démarre du feu de dieu ! Tout content je vais à ma banque à 1,5km de chez moi.
Je l'éteins et essaie de la redemarrer 5 min Apres....
Impossible et pendant 45 min.
Puis elle a redémarré Sans soucis
Et une fois rentré j'ai réessayé de la redémarrer et aucun soucis.
Je suppose le soicis de câblage je voudrais le changer en espérant que mon stator ne soit pas hs.
Mes questions :
- comment vérifier si le stator est Ok?
- comment acquérir le faisceau john Walker svp? Pouvez vous me dire où je le trouve ?

D'avance merci à tous
V
IP archivée

Dayto06

  • 1000 STOCK
  • ****
  • Hors ligne Hors ligne
  • Messages: 777
  • Localisation: Besse et St Anastaise 63
  • Moto: Tuono 1100 V4 Factory - RSV 1000 Factory
Re : Demarrage a chaud et probleme batterie
« Réponse #77 le: 22 novembre, 2017, 14:41:56 14:41 »

Pour le stator, un multimètre et tu vérifies deux par deux  les 3 fils qui vont au régulateur.
John Walker tu peux le contacter sur Facebook via son adresse perso que tu devrais trouver sur Aprilia performance ou en tapant directement son nom dans la barre de recherche.

;)

IP archivée

zaebas

  • 125 RS
  • *
  • Hors ligne Hors ligne
  • Messages: 20
  • Localisation: Nord
  • Moto: RSV4 RR 2015
Re : Demarrage a chaud et probleme batterie
« Réponse #78 le: 27 mars, 2018, 11:53:42 11:53 »

Bonjour, savez vous si le problème de connectiques persiste sur les RSV4R de 2015.

La mienne a aussi un souci de démarrage à chaud, mais la batterie n'est peut-être pas super en forme, vu que le gars qui l'avait avant l'a laissée poser. D'habitude je dois attendre un peu pour pouvoir redémarrer, mais hier, après avoir fait le plein, plus moyen de repartir.

La bécane va partir en révision générale aujourd'hui et j'en profite pour lui mettre une batterie lithium. Sur mon Tuono 2006, ça avait résolu pas mal de problèmes.

Alors, le problème de câbles est rectifié d'origine sur le RSV4R 2015 ou pas ?

Merci.
IP archivée

syl2030

  • 50RS
  • Hors ligne Hors ligne
  • Messages: 2
  • Localisation: Gard
  • Moto: Tuono V4
Re : Demarrage a chaud et probleme batterie
« Réponse #79 le: 07 février, 2019, 15:51:27 15:51 »

Hello la team,
Perso j'ai eu un problème de démarrage à chaud sur ma tuono v4 de 2011, j'ai résolu le problème en fabricant un nouveau faisceau de démarreur.

Pas d'annonce de vente, ni de service payant en dehors de la section idoine
Pilou
« Modifié: 07 février, 2019, 16:48:40 16:48 par Pilou »
IP archivée

Bendu54480

  • 50RS
  • Hors ligne Hors ligne
  • Messages: 3
  • Localisation: Maiche
  • Moto: Tuono v4r aprc 2012
Re : Demarrage a chaud et probleme batterie
« Réponse #80 le: 11 juin, 2019, 16:30:17 16:30 »

Bonjour à tous,

Ayant moi aussi le problème de démarrage à chaud, je voudrais me lancer dans la fabrication du faisceau, est-ce que quelqu'un saurait me dire la longueur et le diamètre des câbles du kit motolectric s'il vous plaît.
IP archivée

pouK45

  • 50RS
  • Hors ligne Hors ligne
  • Messages: 5
  • Localisation: Pau
  • Moto: A pied
Re : Demarrage a chaud et probleme batterie
« Réponse #81 le: 20 juin, 2019, 09:30:46 09:30 »

même problème que vous, j'ai un abs qu'elle est la procedure pour le branchement  sur l'abs?
IP archivée

pouK45

  • 50RS
  • Hors ligne Hors ligne
  • Messages: 5
  • Localisation: Pau
  • Moto: A pied
Re : Demarrage a chaud et probleme batterie
« Réponse #82 le: 25 juillet, 2019, 13:49:36 13:49 »

Pour info, j'ai régler le problème de démarrage à chaud pour 20€...
J'ai commencé par doublé le fil batterie/relais ça atténue mais règle pas le soucis. Et j'ai fini par doubler le fil relais/démarreur avec du câble souple de 10mm² acheter à feu vert pour 15€ les 5m avec les broches plaqué or fournis, une pince à sertir à cartercash 3€ et voila. Pas de soucis sur des démarrages à 90°c durant ces jours de canicules....
IP archivée
 

Page générée en 0.09 secondes avec 26 requêtes.